CALE A L' ACCELERATION

Voir le sujet précédent Voir le sujet suivant Aller en bas

CALE A L' ACCELERATION

Message  profhate le Jeu 29 Mai - 20:33

Bonjour, comme annoncé dans ma présentation, je viens d'acquérir une freewind que je remets en état. Bien sur, ce ne serait pas drôle si je ne rencontrait pas un petit problème !! Je vous explique:

J'ai éffetué une grosse révision sur cette machine: FREEWIND de 1997
17000 kilomètres
Filtre a air neuf
bougies neuves
vidange, etc.....
Problème initial: calait à chaud

J'ai démonté les carbus et passage ultra son, remontage avec tous les joints carbus neufs ( joints toriques et de cuve )

Elle démarre très bien, ne cale plus à chaud mais.................je ne peux pas accéléré car elle cale aussitôt !!!!
Richesse réglée à 3 tours sur les deux carbus et capteur de position des gaz réglé également ainsi que câble accélérateur.

Avez vous une idée ???
sur les deux carbus, y a t il l'un ou l'autre qui soit prioritaire ?

Merci de votre aide..........je cale à mon tour !!!!!!!!!!!!
avatar
profhate

Masculin
Nombre de messages : 5
Age : 43
Localisation : croissanville
Date d'inscription : 29/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  Skanking le Jeu 29 Mai - 21:42

Salut !

Donc la comme ca je dirais que tu dois aussi faire la synchronisation des carbu (réglé le débit d'entré d'air de chacun à la même valeur). Je sais pas si c'est la cause de ton problème mais ca peut surement t'aider à avancé !

Pour les valeur il faut se référé à la RTM

Courage !
avatar
Skanking
Débutant
Débutant

Masculin
Nombre de messages : 44
Age : 25
Localisation : Bouches du rhônes
Date d'inscription : 28/12/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  profhate le Jeu 29 Mai - 23:27

Merci pour ta reponse. En fait j'y ai bien pensé mais n'ayant pas demonté cette visse de réglage de la synchronisation des carbus, je me suis dis qu en remontant à l'identique ce serait bon !! Surement une erreur
avatar
profhate

Masculin
Nombre de messages : 5
Age : 43
Localisation : croissanville
Date d'inscription : 29/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

synchro

Message  alain590 le Ven 30 Mai - 10:05

si tu veux faire ta synchro, il y a un post quelque part sur ce forum qui explique comment faire.
le gars était assez clair mais on ne voyait pas bien où il se branchait sur les carbus

je crois même qu'il explique une bidouille pour bricoler la colonne à mercure.

par contre, je ne sais plus où se trouve ce post

si tu retrouves et que tu y arrives, ça m'intéresse car je voudrai contrôler la mienne ( même si je n'ai pas de problème)
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 673
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

cale a l'accélération

Message  fredo 13 le Sam 31 Mai - 19:04

j'ai un problème un peu pareil c'était la menbrane du boisseau qui était un peu sortis de son logement a+ Question 
avatar
fredo 13

Masculin
Nombre de messages : 3
Age : 56
Localisation : fuveau 13710
Date d'inscription : 31/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  profhate le Dim 1 Juin - 23:11

Alors de retour apres une journee de recherche avant une eventuelle synchro....

j' ai re demonte pour verifier la membrane et elle est bien montée et j'ai également testé tout ce qu il est possible de tester côté allumage: Bobine, rotor, etc.... et ........le régulateur semble HS ( aucune lecture d'aucune sorte sur les bornes ). De plus j'ai vu une vidéo sur youtube d'une panne similaire et cela y ressemble. Pièce en commande, je vous tiens informé.

à très vite
avatar
profhate

Masculin
Nombre de messages : 5
Age : 43
Localisation : croissanville
Date d'inscription : 29/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  tiètiè62 le Jeu 12 Juin - 0:24

par le passé j ai eu le même problème
sur un pégaso 650
regu hs

avatar
tiètiè62
Champion
Champion

Masculin
Nombre de messages : 160
Age : 52
Localisation : pas de calais / boulogne sur mer
Date d'inscription : 24/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  profhate le Jeu 12 Juin - 8:50

de retour..................Régulateur changé et ça ne change rien................donc de retour mais à la case départ !

Un copain mécano pense a priori à un problème de gicleur sale !!! je lui ai dis que les carbus sortaient d un nettoyage ultrason mais je vais redemonter et souffler tout ca, après direction mécano.

Quelqu'un a t il déjà eu un prob avec le CDI ? si oui quel symptomes ?

A bientôt
avatar
profhate

Masculin
Nombre de messages : 5
Age : 43
Localisation : croissanville
Date d'inscription : 29/05/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Cale à l'accélération - Capteur de papillon TPS

Message  Renlo93 le Dim 10 Juil - 17:06

Je copie ma réponse que j'ai faite à une question similaire:


J'ai eu un problème identique. Ma Freewind (1998) s'est mise à caler chaque fois que je tournais les gaz. J'ai pu rentrer en galérant en mettant le starter pour arriver à accélérer un tout petit peu...
Cela faisait un moment qu'elle avait une carburation cahotique (à coups à mi régime et tendance à caler au ralenti), je me suis donc lancé dans le démontage et le nettoyage des carbus.

J'ai un scan de la revue technique que je crois bien avoir trouvé ici, c'est nécessaire.

Donc il faut ôter le réservoir, desserrer les colliers des pipes d'admission et de la boite à air, dévisser l'écrou de la boite à air, démonter la batterie pour pouvoir reculer la boite à air. Retirer les câbles de gaz et de starter et les durites (bien repérer pour le remontage!!). il y a deux durites au robinet (arrivée essence et dépression) et deux autres reliées au filtre à air (arrivée d'air du système de dépression des boisseaux).

Ensuite j'ai nettoyé tous mes gicleurs et le circuit des vis de richesse (au WD 40). La première cuve était assez sale (dépots rougeâtres) et j'ai aussi vérifié les membranes des boisseaux, RAS.

J'ai testé l'électrovanne qui était OK. (l'électrovanne coupe le circuit de dépression du carbu qui permet la remontée des boisseaux)

Au remontage (assez chiant, les tuyaux en caoutchouc de la boite à air étant durcis, j'ai eu du mal à les remettre) le problème persistait. J'ai débranché le capteur de position du papillon (Throttle Position Sensor, TPS) sur le côté droit du carbu et là, miracle, ça s'est remis à marcher plein pot!!

J'ai donc nettoyé le capteur après l'avoir démonté (toujours au WD40, produit assez miracle pour tout faire)

Je l'ai remonté en essayant de le remettre dans la même position, rebranché et il s'est remis à fonctionner. Le moteur tourne bien. Le nettoyage du carbu m'a redonné un ralenti stable, et a supprimé les à coups des mi régimes. Le nettoyage du capteur a réglé le problème de coupure à l'ouverture des gaz.

Je pense que le capteur, lorsqu'il est encrassé, n'envoie pas l'information d'ouverture des papillons et que l'électrovanne empêche la remontée des boisseaux. Donc le moteur se noie et cale. En cas de moteur qui se noie quand on tourne la poignée de gaz, ça vaut le coup d'essayer de débrancher simplement ce capteur, il suffit de démonter le petit cache droit qui masque le carbu.

Il me reste d'ailleurs à affiner mon réglage carbu avec les vis de richesse et le re-calibrage du capteur à faire à l'ohmètre (valeur maxi 76% de la valeur mini d'après la RMT), mais bon, comme la moto marche bien, j'ai une petite flemme... Cela dit je pense que je peux gagner encore en stabilité ralenti et mi régime.

Renlo93
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 56
Localisation : Seine Saint Denis
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Merde ça recommence

Message  Renlo93 le Ven 15 Juil - 21:25

Bon je me réponds à moi même très dépité.

Après une semaine avec une Freewind qui paraissait avoir retrouvé toute sa forme, la panne est revenue d'un coup. Le moteur tourne au ralenti, mais cale dès que j'ouvre les gaz.
Je ne peux rouler qu'avec le starter pour faire accélérer le moulin et arriver péniblement à rentrer, en conduisant "au starter".

Et puis au bout d'une demi heure de galère,n juste avant d'arriver à la maison, "quelque chose" se décoince et le moteur se remet à accélérer normalement.

Le TPS n'est semble-t-il pas impliqué dans l'histoire en fait... Il me reste à trouver la cause de cette panne intermittente...

Renlo93
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 56
Localisation : Seine Saint Denis
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

RE

Message  bruno6657 le Sam 16 Juil - 10:11

Les pannes intermittentes c'est tjrs ch...t. Essaye de contrôler l'electrovanne sous le carbu.
avatar
bruno6657
pilote confirmé
pilote confirmé

Masculin
Nombre de messages : 109
Age : 61
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Electrovanne?

Message  Renlo93 le Sam 16 Juil - 13:37

J'avais contrôlé l'électrovanne quand j'ai démonté le carbu, elle faisait bien "clac" quand je la branchais sur la batterie. Je me demande si l'électrovanne peut se gripper de façon ponctuelle et se décoincer toute seule... Hier je suis tombé en panne en allant bosser, j'ai galéré en roulant "au starter" seul moyen d'accélérer. Je suis rentré de la même façon et à 500 mètres de chez moi, vroum! la moto repart !
Ce matin j'ai débranché un tuyau de l'électrovanne et je lui ai mis un petit coup de WD40 à l'intérieur. La moto tourne impeccablement... Jusqu'à quand ?

L'électrovanne est sans doute pilotée par le boitier CDI, se pourrait-il qu'il y ai une passe électronique intermittente... Bizarre... Si quelqu'un a déjà vécu ça, je suis preneur de son expérience!

Suite:

En réfléchissant au problème et en discutant avec le chef d'atelier de chez Suzuki, je me suis rendu compte que je n'avais pas nettoyé les petites soupapes du circuit de dépression des boisseaux... Pour éviter un deuxième démontage, j'ai balancé du WD directement dans les petites durites, à l'entrée des connexions des tuyaux et dans l'électrovanne... Je me dis que si une soupape se colle de temps en temps, les boisseaux ne peuvent plus monter...

J'ai aussi trouvé sur Youtube une vidéo d'un gars qui avait un problème identique. Il l'a résolu en nettoyant son carbu (aux ultra son je crois ) et en montant un kit de rénovation (joints et pointeaux, je pense).

Bref pour l'instant elle tourne parfaitement, j'espère que ça va durer...


A suivre...

Renlo93
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 56
Localisation : Seine Saint Denis
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

J'aurai du commencer par là !

Message  Renlo93 le Jeu 25 Aoû - 16:16

Je pense avoir trouvé ce qui causait ma panne intermittente de calage à l'accélération.

J'ai vidé mon réservoir d'essence et j'ai constaté qu'il y avait de l'eau dedans. Je l'ai vidé dans des bouteilles transparentes (Vichy Célestin, l'éclat du teint !) et dans les dernières bouteilles le fond d'eau se voyait nettement... Je l'ai donc démonté et entièrement vidé et nettoyé. Depuis tout va bien.

Bref j'aurais du commencer par là évidemment, puisque j'avais un problème de carbu...

Il y a aussi des vis de purge en bas des cuves de carbu (elles sont verticales), je conseille donc aux freewindeurs victimes de la même panne de faire une vidange des cuves et du réservoir avant de se lancer dans un démontage du carbu.

Bonne route.

Renlo93
Débutant
Débutant

Masculin
Nombre de messages : 16
Age : 56
Localisation : Seine Saint Denis
Date d'inscription : 01/04/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: CALE A L' ACCELERATION

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum