Veilleuses ne fonctionnent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Veilleuses ne fonctionnent pas

Message  grenouille31 le Dim 14 Juin - 19:30

Bonjour,
La veilleuse arrière de la freewind d'un copain ne fonctionne pas.
Le feu stop lui fonctionne.
L'ampoule est OK pour les 2 filaments.
En fait. Le 12v de la veilleuse n'arrive pas au support de l'ampoule
Sous la selle, se trouve un connecteur avec les 3 fils qui vont sur le support de l'ampoule arrière .
Même là le 12v de la veilleuse n'arrive pas à ce connecteur alors que pour le feu de stop il arrive quand je freine.
Je viens de m'apercevoir que devant la veilleuse ne fonctionne pas non plus.
La gaines des 3 fils entre dans une grosse gaine sous la selle et s'en va devant.  Avant de démontrer le carénage pour remonter ces 3 fils et plus précisément celui de la veilleuse,  quelqu'un d'entre vous saurait il d'où ça peut venir ?
Merci
Grenouille31
avatar
grenouille31

Masculin
Nombre de messages : 4
Age : 46
Localisation : Toulouse
Date d'inscription : 14/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Veilleuses ne fonctionnent pas

Message  Rod 44 le Dim 14 Juin - 19:57

comme je suppose que tu as regardé si les ampoules étaient bonnes

il s'agit sans doute d'un des 4 fusibles.

j’ai eu ça l’autre jour sur ma CCM qui a le même faisceau électrique que le freewind, et mon ampoule arrière ne marchait plus, c'était le fusible 10 A
avatar
Rod 44
Champion
Champion

Masculin
Nombre de messages : 156
Age : 47
Localisation : Nantes sud
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Veilleuses ne fonctionnent pas

Message  grenouille31 le Dim 14 Juin - 20:38

Salut Rod 44,
Merci, c'était bien ça.
Le fusible 10A qui était HS.
Jamais je n'aurais imaginé que le fusible des veilleuse soit différent de celui des éclairages.
10A pour une 2 veilleuses ou bien le relais qui alimente les veilleuses, ça me parait énorme.
Bref, l'essentiel c'est que ça marche.
Merci
grenouille31
avatar
grenouille31

Masculin
Nombre de messages : 4
Age : 46
Localisation : Toulouse
Date d'inscription : 14/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Veilleuses ne fonctionnent pas

Message  Rod 44 le Lun 15 Juin - 0:09

oui aussi ça m'a étonné. quand j'ai regardé le diagramme électrique du CCM qui est presque identique au freewind, j'ai effectivement vu cette bizarrie ! la raison est sans doute de protéger le feu avant même si l'arrière grille à cause des vibrations ?

avatar
Rod 44
Champion
Champion

Masculin
Nombre de messages : 156
Age : 47
Localisation : Nantes sud
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Veilleuses ne fonctionnent pas

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum