Démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarrage

Message  Kevin73 le Dim 28 Juin - 23:30

Salut à tout les motards !!

Je viens vers vous pour une information.
Ma freewind ne démarre plus et je ne sais pas si ça viens du démarreur ou du relais de démarrage. J'ai déjà démonté les deux, et ils sont en très bon état autant l'un que l'autre.
Quand j'appuie sur le bouton de démarrage rien ne se passe, zéro bruits... jusqu'à ce qu'elle veuille bien démarrer.
Ma batterie est neuve donc ça ne viens pas de ça non plus.

Quelqu'un a une idée ? et quelqu'un sait comment vérifier le fonctionnement du relais de démarrage !?

Merci, bon ride à tous
avatar
Kevin73

Masculin
Nombre de messages : 6
Age : 23
Localisation : CHAMBERY
Date d'inscription : 28/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarreur

Message  alain590 le Lun 29 Juin - 7:51

le démarreur ne marche plus du tout ou de temps en temps ?

combien de km ta free ?

si tu tapes au cul du démarreur ? ça s'améliore ? ( je pense à l'usure des charbons)

comme tu as démonté 2 fois le démarreur, as tu nettoyé le collecteur, entre les lamelles de laiton également ?

bref, donnes nous des infos qu'on puisse réfléchir.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 673
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Kevin73 le Lun 29 Juin - 11:21

Salut, merci de ta réponse !

Le demarreur marche de temps en temps, mais de plus en plus rare..
J'ai 45000kms sur la moto.
J'ai essayé de taper dessus, rien ne se passe !
Et en revanche non je n'ai rien nettoyé.

Merci
avatar
Kevin73

Masculin
Nombre de messages : 6
Age : 23
Localisation : CHAMBERY
Date d'inscription : 28/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démarreur

Message  alain590 le Lun 29 Juin - 18:58

bon, réfléchissons et avançons pas à pas.

3 solutions:

le démarreur
le relais
autre

Je propose: tu démontes l'alimentation "+" du démarreur.
tu bricoles une cosse avec un gros fil ( genre pinces de démarrage) que tu montes en lieu et place
tu alimentes directement ton démarreur sur le "+" de ta batterie et tu l'excites pour voir s'il tourne.

tu fais plusieurs essais, s'il tourne à chaque fois, c'est qu'il est OK, on s'orientera alors sur le relais.

Ne sois pas surpris d'avoir un arc électrique sur ton "+" de batterie ( sans danger, c'est du 12V)

tiens nous informé
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 673
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

demarreur

Message  Kevin73 le Mar 30 Juin - 13:30

Merci pour ta réponse.

Bon je ne pense pas que cela vienne du démarreur car il y a vraiment aucun bruits, aucune réaction quand j'appuie sur le bouton de démarrage.

Chose assez étrange, la moto ne démarre pas du tout à froid, mais après avoir roulé une vingtaine de minutes, je peux l’éteindre et l'allumer plusieurs fois sans qu'elle bataille..
Je partirais plus sur le relais, mais le hic c'est que je ne sais pas du tout comment le tester.
C'est possible qu'il y est un contact défectueux ou collé ( contact béquille, embrayage, vitesse, etc.. )

Quand je met ma main sur le relais, que j'appuie sur le bouton et que la moto démarre je sens le "clac" dans relais. Mais quand il n'y a pas le "clac" elle ne démarre pas..
avatar
Kevin73

Masculin
Nombre de messages : 6
Age : 23
Localisation : CHAMBERY
Date d'inscription : 28/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

c'est le relais

Message  alain590 le Mar 30 Juin - 14:11

Quand je met ma main sur le relais, que j'appuie sur le bouton et que la moto démarre je sens le "clac" dans relais. Mais quand il n'y a pas le "clac" elle ne démarre pas..

ben cherches plus, c'est ton relais.

le clac que tu entends , c'est le bilame qui s'enclenche pour laisser passer le 12V vers ton démarreur.

question, pourquoi il ne s'enclenche pas tout le temps ?

on peut ouvrir certains relais, un coup de soufflette, un nettoyage des contacts et c'est reparti.
je ne sais pas pour celui de la freewind, je n'ai jamais regardé.

A ta place, je le changerai sans trop me poser de question car ça ne doit pas être bien cher, tu en trouveras facilement sur le bon coin coin.

mais avant, il faut être certain que ce n'est pas ton bouton de démarreur Question

alimente directement le "+" du relais avec le "+" de ta batterie ( un simple fil suffit, ça ne prend pas beaucoup d'intensité), tu auras la réponse.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 673
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

merci

Message  Kevin73 le Jeu 2 Juil - 14:22

Je vais faire ca !

Merci pour ton aide !

avatar
Kevin73

Masculin
Nombre de messages : 6
Age : 23
Localisation : CHAMBERY
Date d'inscription : 28/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Eureka

Message  Kevin73 le Jeu 2 Juil - 18:30

Mystère résolut !

c'était tout simplement le contact de l'embrayage qui était HS, et apparemment c'est une chose qui arrive très souvent sur les Suzuki !

Donc si un jour votre bécane démarre une fois sur vingt c'est surement ça ! Pour essayer il suffit de shunter le contacteur et voir si ça marche, dans ce cas c'est le contacteur à changer :)

A plus cheers cheers
avatar
Kevin73

Masculin
Nombre de messages : 6
Age : 23
Localisation : CHAMBERY
Date d'inscription : 28/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  AceKha le Mar 6 Oct - 0:13

Hey jai exactement le meme probleme . Comment je peux changer ca ? Shunter ? Ca coute cher chez un garagiste ? D'avance merci ;-)
avatar
AceKha
Débutant
Débutant

Masculin
Nombre de messages : 49
Age : 23
Localisation : Bordeaux
Date d'inscription : 12/10/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Wava le Mar 6 Oct - 19:45

Résolu alors :)

AceKha, shunt le contacteur en attendant de le changer (si tu y voit un grand interêt...) de toute manière démarrer avec une vitesse tu t'en rend vite compte hein :D

Sur la free, si la moto démarre bien, mais une fois sur 10, faut vérifier les éléments bloquants, autrement dit contacteur d’embrayage, contacteur de béquille, bouton de démarreur, contacteur de démarreur et si tout est OK, clé à pipe de 73 et taper sur le tableau de bord, puis percer avec une meche de quarante-douze le moteur de part et d'autre, bien sur faire la vidange avant de démarrer.
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 24
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  PG06 le Lun 13 Fév - 18:48

Bonjour

J'ai le m^me souci : pouvez vous me dire où se trouve le contacteur d'embrayage ?? Merci

PG06
Pilote
Pilote

Masculin
Nombre de messages : 61
Age : 51
Localisation : NICE
Date d'inscription : 19/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Contacteur d'embrayage

Message  Wava le Lun 13 Fév - 19:28

Bonjour,

Le contacteur d'embrayage se trouve au fond du carter d'embrayage, il faut vidanger l'huile, ouvrir le bas moteur...

Je plaisante, le contacteur est derrière la poignée d'embrayage un petit rectangle noir tenu par deux vis si je ne m'abuse.



avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 24
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  PG06 le Mar 14 Fév - 21:14

Ok super merci !!

J'ai démonté et nettoyé : a priori le souci a disparu. Le Freewind redémarre bien pour l'instant !!

cheers cheers cheers cheers

PG06
Pilote
Pilote

Masculin
Nombre de messages : 61
Age : 51
Localisation : NICE
Date d'inscription : 19/03/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Wava le Mar 14 Fév - 21:20

C'est reparti pour 100.000 alors :)

Bonne route.
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 24
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum