Freewind qui ne démarre que sans starter

Voir le sujet précédent Voir le sujet suivant Aller en bas

Freewind qui ne démarre que sans starter

Message  Michel_P le Dim 15 Nov - 1:09

Bonjour,

Tout juste enregistré sur ce forum, en premier lieu pour solliciter les Freewindeurs sur 1 Pb de fonctionnement qui dure malgré de nombreuses recherches et essais.
J'ai cette moto depuis 1997, achetée neuve et 26000 Kms seulement. Moto que j'utilisais jusqu'à présent principalement par mauvais temps car très légère et puis j'ai d'autres destriers pour d'autres utilisations. Moteur ouvert 1 fois pour cause de grosse fuite d'huile par le joint d'embase.

Depuis plus d'un an, la moto marche mal sur le filet de gaz, entre 2500 et 400O T/Min environ et surtout de grosses difficultés pour la démarrer. Elle ne part que sans starter, sans mettre de gaz. Dès qu'elle est démarrée, je mets gentiment le starter pour pouvoir partir, elle tousse alors un coup mais l'accepte ensuite et d'ailleurs je ne pourrais pas partir sans le mettre, la moto calerait. Je le garde 4 / 5 Kms et l'enlève ensuite.
Quand ll fait trop froid, le démarrage sans starter devient alors problématique, en clair, difficile de me servir de la moto l’hiver alors que je la réservais jusqu'à présent pour ça.
3 démontages / nettoyages / soufflages de carbu / Modifications de hauteur de flotteur / réglages de richesse / nettoyages de filtre à air / changement de clapet de dépression / plus tard, j'en suis au même point.

Je pense désormais à 1 Pb sur les clapets de commande de levée de boisseau mais pas moyen de trouver cette pièce (X2) sur le net. Passé cet A/Midi chez SUZUKI qui ne détaille pas la pièce et qui va lancer une demande chez SUZUKI France (à priori vendues avec les chapeaux de boisseau).

Quelqu'un a-t-il un tuyau pour trouver ces pièces à prix raisonnable ?

Quelqu'un a-t-il eu déjà ce genre de Pb ?

Merci par avance de votre aide.

Michel_P.
avatar
Michel_P
Débutant
Débutant

Masculin
Nombre de messages : 10
Age : 54
Localisation : Ille et Vilaine
Date d'inscription : 15/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Daniel47170 le Dim 15 Nov - 7:10

Un site Hollandais où on trouve toutes pièces pour les motos courantes.
Je n'ai pas encore eu besoin, mais sur le forum CX, de nombreux forumeurs y ont recours:
http://www.cmsnl.com/suzuki-xf650-1999-x_model14298/partslist/

Vois, et donne des infos en retour.
Merci
avatar
Daniel47170
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 67
Localisation : 47170 MEZIN
Date d'inscription : 03/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Site très complet mais la pièce n'est pas détaillée

Message  Michel_P le Dim 15 Nov - 22:11

Bonsoir,

Merci pour ce lien. Le site est très complet, c'est le reflet de la fiche technique d'origine SUZUKI. Mais à l'identique, la pièce n'est pas détaillée, elle est liée au couvercle supérieur de boisseau et le prix est quasiment celui de chez SUZUKI.
Si je ne trouve pas, je pense que je vais me tourner vers l'achat d'un carburateur complet d'occasion entre 70 et 100 Euros donc moins cher que les 2 couvercles en neuf.
A +
avatar
Michel_P
Débutant
Débutant

Masculin
Nombre de messages : 10
Age : 54
Localisation : Ille et Vilaine
Date d'inscription : 15/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Rod 44 le Lun 16 Nov - 10:55

Salut

tu as regardé l'état des pipes d'admission ?

avatar
Rod 44
Champion
Champion

Masculin
Nombre de messages : 156
Age : 46
Localisation : Nantes sud
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Sunn o le Sam 21 Nov - 6:49

Si tu as quelques minutes, tu pourrais essayer une recherche voire créer un topic sur http://drmania.free.fr/forum.htm (les DR800 ont le même système de double carbu/levée de boisseau que les XF, et pas mal des possesseurs sont calés en meca.)

Aussi le plus gros site freewind, hélas en allemand: http://www.xf650.de/forum3/viewforum.php?f=1


avatar
Sunn o
Débutant
Débutant

Masculin
Nombre de messages : 40
Age : 34
Localisation : Rennes
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Daniel47170 le Sam 21 Nov - 12:06

Bonjour, en essayant de résumer, tu me reprendras si je me trompe:
- Pour démarrer, pas de stater et pas de poignéé de gaz, donc beaucoup d'essence, pas besoin d'air
- Puis starter, donc trop d'air, pas assez d'essence
- En route, c'est normal au dessus de 2500t/mn, pas top au ralenti
- Démarrage à froid difficile,

- 1 dépose moteur, pour le joint d'embase, (toi meme ou professionnel?) avant c'était pareil?
- Plusieurs démontages carbus, avec plusieurs modifications des règlages, peut-etre même en même temps..

J'ai compris?


avatar
Daniel47170
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 67
Localisation : 47170 MEZIN
Date d'inscription : 03/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Oui tu as bien tout compris

Message  Michel_P le Dim 22 Nov - 13:06

Bonjour,

Je vois que ce forum est très actif et j'apprécie. Oui j'effectue tout mon entretien et mes réparations moi-même sur mes motos et ce depuis...1979. ça ne me rajeunit pas.
La moto a très bien fonctionné après l'ouverture de moteur il y a 3 ans pour la fuite au joint d'embase. Les démontages successifs de carbu c'est depuis 6 ois / 1 an car je n'arrive pas à trouver la panne.
J'abonde tout à fait sur le manque d'air.

Au passage pour répondre à une demande d'un freewindeur = Les pipes d'admission sont nickel, démontées, vérifiées et remontées à la pâte à joint pour supprimer tout risque de prise d'air.

Et toujours pas résolu mon Pb de démarrage impossible avec starter + Pb de fonctionnement sur un filet de gaz.

Ci-jointes, des images d’un des 2 ensembles de clapet de commande de levée de boisseau.
Une vue du haut de carbu. Une vue du couvercle de boisseau avec le récepteur du clapet de commande démonté. Une vue des pièces constituantes.
Le remontage dans le sens qui me semble le plus logique est = La membrane, la pastille d’appui face lisse contre la membrane, le siège de ressort, le ressort, le couvercle de clapet.
Quelqu’un peut-il me confirmer cet ordre de montage ?

Si comme je le pense c’est le bon, le fonctionnement devrait-être le suivant :

La dépression du moteur est transmise via le clapet de dépression à l’entrée de l’électrovanne. Contact coupé, l’électrovanne est fermée et la dépression est maintenue via le petit réservoir noir fixé au cadre coté gauche à proximité du moteur.
A la mise de contact, l’électrovanne est activée et l’air passe sur le second tuyau raccordé au clapet de commande de levée de boisseau. La dépression aspire la membrane intérieure et laisse passer l’air par la tuyauterie supérieure des couvercles de boisseau.
A partir d’un certain régime moteur, l’électrovanne coupe le passage et désactive le clapet de commande.

Sur ma machine, le courant n’arrive pas à l’électrovanne lorsque le contact est mis et elle est donc perpétuellement « fuiteuse » (l’air s’échappe par le bouchon calibreur recouvrant la 3ème sortie de l’électrovanne.

J’ai testé l’électrovanne et elle se déclenche bien lorsque reliée au 12V. Également le capteur de position des gaz (malgré tout en bout de réglage de position).

J’en déduis que mon Pb provient probablement du boitier d’allumage CDI qui gère l’ensemble de l’allumage.

SVP = Vos réflexions, avis et remarques sur ce raisonnement.

Bien sûr, si quelqu’un peut,
- me renseigner sur le fait de bien avoir du 12 V sur l’électrovanne à la mise de contact cela confirmerait mon raisonnement (il suffit de débrancher le connecteur et le relier à un multimètre (volts en courant continu).
- Me fournir un boitier CDI pour essai cela me conforterait encore un peu plus.

Merci de votre aide.

http://i68.servimg.com/u/f68/19/36/51/02/piyces11.jpg
http://i68.servimg.com/u/f68/19/36/51/02/couver11.jpg
http://i68.servimg.com/u/f68/19/36/51/02/haut_d11.jpg
http://i68.servimg.com/u/f68/19/36/51/02/membra11.jpg
avatar
Michel_P
Débutant
Débutant

Masculin
Nombre de messages : 10
Age : 54
Localisation : Ille et Vilaine
Date d'inscription : 15/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Daniel47170 le Lun 23 Nov - 1:27

Oups!
Là je reconnais que ma connaissance de ce sujet est insuffisante aussi je vais me mettre en repli et surveiller ce post passionnant.
Dès demain je vais tenter de comparer sur la mienne (j'en ai une autre en pièces sur laquelle j'ai regardé, mais c pas clair) et d'essayer de comprendre ce qui peut se passer.
Bon courage, et tiens nous au courant.
avatar
Daniel47170
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 67
Localisation : 47170 MEZIN
Date d'inscription : 03/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Remplacement du CDI

Message  Michel_P le Lun 23 Nov - 21:49

Bonsoir,

J'ai remis la moto en route avec le voltmètre connecté à l'électrovanne et me suis transformé en kéké à faire ronfler la bête dans les tours sur la béquille pour parfaire le diagnostic.
Quelque soit le régime moteur, aucun courant n'arrive à l'électrovanne donc je pense vraiment que le CDI est en cause.

J'ai donc entrepris de me mettre à la recherche d'un CDI d'occasion et j'ai une piste via leboncoin. Je vous tiens au courant dès que commandé/réceptionné/remonté et testé.

A+, Michel P.
avatar
Michel_P
Débutant
Débutant

Masculin
Nombre de messages : 10
Age : 54
Localisation : Ille et Vilaine
Date d'inscription : 15/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Freewind qui ne démarre que sans starter

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum