Obligé d'accélérer pour démarrer

Voir le sujet précédent Voir le sujet suivant Aller en bas

Obligé d'accélérer pour démarrer

Message  Yo le Mar 27 Sep - 16:20

Bonjour à tous,
Je suis toujours obliger de donner un coup d'accélérateur pour démarrer ma free, à froid comme à chaud.
A froid avec starter et à chaud, sans.
A froid il faut même que je maintienne un peu accéléré quelques secondes afin que le régime ne retombe pas , ensuite tout fonctionne nickel!
Une idée?
Merci
avatar
Yo
Débutant
Débutant

Masculin
Nombre de messages : 18
Age : 45
Localisation : Cevennes gardoise
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

solution

Message  alain590 le Mar 27 Sep - 19:45

essaies des bougies double électrodes.

depuis que j'ai monté ça, j'ai fortement amélioré mes démarrages.

elles ont maintenant 18000 km, j'envisage de remettre des neuves car ce n'est plus parfait.

avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 689
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Rod 44 le Sam 1 Oct - 23:00

Salut

gicleur ralenti bouché

ou prise d'air à la pipe d’admission
avatar
Rod 44
Champion
Champion

Masculin
Nombre de messages : 156
Age : 47
Localisation : Nantes sud
Date d'inscription : 11/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Sunn o le Sam 8 Oct - 9:01

Rod 44 a écrit:
gicleur ralenti bouché

ou prise d'air à la pipe d’admission

J'ai un peu le même problème depuis que j'ai reglé mon ralenti (avant il était reglé trop haut donc papillons plus ouverts). Ma pipe d'admission parait craquelée à l'exterieur mais c'est superficiel(elle est nickelle à l'intérieur). J'ai aussi passé le gicleur de ralenti à la soufflette(le trou est bien débouché).

Regarde tes bougies. Chez moi elle sont noires=richesse trop élevée. Je pense que c'est la cause, et voilà le défaut de la freewind: le reglage de la richesse est une galère.
C'est un double carbu, non seulement il y a deux petites vis situées dans le bas des carbus à regler(plus compliqué qu'une) et trop peu de place pour accéder avec un tournevis court: je ne vois pas comment faire un réglage en direct sans tout démonter comme sur un mono classique...

Maintenant, je ne démonte pas que par flemme: une richesse un peu trop élevée est acceptable, et la notice préconise de mettre la poignée au 1/4 de tour pour démarrer en cas de difficulté, tant qu'elle démarre après ça ce n'est pas un problème.
avatar
Sunn o
Débutant
Débutant

Masculin
Nombre de messages : 40
Age : 34
Localisation : Rennes
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Daniel47170 le Mar 11 Oct - 5:19

Un PEU d'air au démarrage, c'est pas choquant.
avatar
Daniel47170
Débutant
Débutant

Masculin
Nombre de messages : 43
Age : 67
Localisation : 47170 MEZIN
Date d'inscription : 03/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Sunn o le Dim 11 Déc - 12:28

J'ai enfin testé les bougies double électrodes: je n'ai plus besoin de mettre de gaz au démarrage !

Des Denso U31ETR froides...On peut aussi mettre des NGK CR10EK mais elles sont "made in japan" aussi.

Ma moto commençait à avoir du mal à démarrer avec les NGK CR10E(10 000km mais bon écartement)

En regardant sur les forums américains, les doubles electrodes marchent mieux car occupent plus de volume dans la chambre de combustion, d'où un taux de compression plus elevé. Comme la XF a deux bougies ça fait 2 fois l'effet comparé aux gromonos simple allumage..
avatar
Sunn o
Débutant
Débutant

Masculin
Nombre de messages : 40
Age : 34
Localisation : Rennes
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Yo le Lun 10 Avr - 18:59

Merci pour votre aide,
J'ai augmenté un peu la richesse car mes bougies étaient un peu claires et ça va un peu mieux pour le démarrage (j'ai déjà des bougies double électrodes).
Ma free démarre nickel à chaud à présent.
J'essaierai des bougies iridiums la prochaine fois.
Mais j'ai une grosse déflagration dans le pot lors de grosse décélération (en mode arsouille), pour vous aussi?
@Sun: pour le réglage des richesses j'utilise un embout de tournevis plat avec un miroir ( que je pique dans la trousse de maquillage de ma femme  Embarassed ) + frontale dirigé vers miroir pour voir les vis , ça le fait bien!
   à tous
avatar
Yo
Débutant
Débutant

Masculin
Nombre de messages : 18
Age : 45
Localisation : Cevennes gardoise
Date d'inscription : 11/03/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pétarade

Message  alain590 le Mar 11 Avr - 7:37

ça c'est bizarre, pour ma part, rien, NADA Suspect

bien le coup du miroir ... cheers
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 689
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Sunn o le Lun 17 Avr - 23:47

Le pot qui pête, c'est un symptôme de mélange trop pauvre je crois ...Tu avais ça avant ton réglage carbu ou pas ?

Merci pour le conseil de l'embout + mirroir, pour enrichir il faut visser ou dévisser ?

avatar
Sunn o
Débutant
Débutant

Masculin
Nombre de messages : 40
Age : 34
Localisation : Rennes
Date d'inscription : 08/08/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Obligé d'accélérer pour démarrer

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum