Kilométrage partiel se remet à 0...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Kilométrage partiel se remet à 0...

Message  AvenCrafT le Sam 26 Aoû - 3:03

Bonjour les amis,
Le jeune motard que je suis aimerais faire attention à son budget essence déjà bien trop important, mais malheureusement ma Free ne m'aide pas, le trip partiel gérable avec le bouton du tableau de bord se remet à 0 de manière assez aléatoire.
Il semblerai que ce soit lorsque je l'arrête (pour aller vaquer à ma petite vie civile) mais c'est irrégulier, il s'est déjà réinitialisé à 90, 50 ou même 3,5km, et après des arrêts de 15 minutes comme de 2 jours...
Des idées ?
Merci d'avance !
Gab

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 13
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Wava le Sam 26 Aoû - 6:24

Salut, je suppose que comme la plupart des moto le tripmaster se remet à 0 car les condensateurs sont morts, il faudrai démonter le bloc compteur et tester ces derniers.
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 25
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

batterie

Message  alain590 le Sam 26 Aoû - 8:45

j'ai plus qu'une idée,

chaque fois qu'un freewindeur a eu ce problème, il l'a réglé en montant une batterie neuve.

sauf si tu me dis que la tienne est neuve, ça devrait résoudre ton problème  cheers

tu devrais trouver d'autres discussions sur le fofo à ce sujet .

Attention, je me dégage de toutes responsabilités, je ne suis pas pro & je ne connais pas ta moto  Exclamation  No
Il pourrait y avoir un autre soucis technique  Exclamation  Suspect

je dis juste ce que nous avons déjà constaté , je crois que ça s'appelle l'expérience.

tiens nous informés
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 691
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Wava le Sam 26 Aoû - 10:11

Une batterie neuve n'avait pas résolu le problème chez moi :'(
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 25
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  AvenCrafT le Sam 26 Aoû - 19:02

Merci pour vos réponses,
J'ai testé la batterie au multimètre, elle me donne presque 12v à l'arrêt et plus de 13 moteur allumé, donc je pense que ça viens du bloc compteur lui même... Tant pis...
Parallèlement, et à les problèmes ne venant jamais seuls, mon témoin neutre à rendu l'âme il ya pas 15min en balade... Des idées ? Capteur, ampoules ? :(

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 13
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Wava le Sam 26 Aoû - 19:48

Loi de Murphy
Plus sérieusement, le bloc compteur est facile à démonter et il y a des sujet dessus sur ce forum, au moins pour changer l'ampoule, après le tripmaster sert pas à grand chose si ta jauge a essence fonctionne
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 25
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  lorrain55 le Dim 27 Aoû - 23:24

Attention avencraft , la tension aux bornes ne veux pas dire que la batterie est bonne , il faut la faire tester pour voir si elle a toujours la pêche . Souvent la remise à zéro du compteur partiel annonce la fin de la batterie , ça m'est arrivé personnellement . Moi aussi la tension avait l'air bonne .

Pour le témoin de point mort je ne me rappelle plus si c'était lié à ma batterie .
avatar
lorrain55
pilote confirmé
pilote confirmé

Masculin
Nombre de messages : 131
Age : 59
Localisation : meuse
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  AvenCrafT le Lun 28 Aoû - 2:43

Merci pour l'info Lorrain, j'ignorais totalement ça... Je vais sûrement investir dans une nouvelle batterie, pour ce que ça vaud... Pour ce qui est de ce point mort, après quelques heures d'absence il est revenu bien sagement, sûrement un saut d'humeur, du moins j'espère ! Je ferais néanmoins un tour sur le fofo à la recherche d'info sur le compteur, et tenterai éventuellement un démontage.

PS : chapeau à toi Wawa, j'adore le concept de la loi de Murphy et la voir cité ici m'a fait bien sourire :)

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 13
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  alain590 le Lun 28 Aoû - 7:49

Wava,

comme ta batterie n'était pas à l'origine du problème,
il serait instructif que tu nous expliques comment tu as réparé la panne Question

j'aime bien comprendre, ça permet de progresser sunny
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 691
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Wava le Lun 28 Aoû - 9:58

Moi la réparation a été extrêmement simple, j'ai vendu la moto pour une transalp il y a un mois !
Je n'avais pas chercher à réparer car la jauge a essence fonctionnait bien, j'avais changé ma batterie car l'autre m'a lâche en hiver, mais le problème n'avait pas disparu.
J'ai déjà vu le même problème sur d'autre moto et cela venait de condensateur du tableau de bord, j'ignore si c'est le cas que le freewind, c'est juste une piste au cas ou la batterie ne résoudre pas le problème :)
Bon courage pour ton problème.

ÉDIT : je vient de voir ce sujet http://forum-freewindeur-dr.onediscussion.net/t1139-probleme-de-trip-partiel

Il serait intéressant de savoir si quelqu'un a déjà démonté complètement le tableau de bord pour s'assurer qu'il n'y a pas de condensateur dedans.
avatar
Wava
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 25
Localisation : France
Date d'inscription : 25/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Daniel47170 le Mer 6 Sep - 13:45

Soit la batterie est HS, soit les charbons démarreur le sont.
L'appel d'intensité au démarrage est tel, que la tension batterie descend au dessous d'un seuil critique (brancher un Voltmètre aux bornes de la batterie en actionnant le démarreur, c'est parlant).
avatar
Daniel47170
Débutant
Débutant

Masculin
Nombre de messages : 43
Age : 67
Localisation : 47170 MEZIN
Date d'inscription : 03/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Kilométrage partiel se remet à 0...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum