Démarre mais cale à l'accélaration

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarre mais cale à l'accélaration

Message  misterFREE..ze le Dim 17 Sep - 23:57

Bonsoir à tous,

Voilà un moment que je n'avais pas démarré mon FREEWIND.
Depuis le mois dernier, je n'arrive pas à le faire tourner correctement.
j'ai eu droit à plusieurs symptômes:

1. elle démarre avec le starter puis elle cale dés que je l'enlève...
plusieurs nettoyages du carburateur, gicleur (tiens un gicleur bouché!) cheers

2. elle démarre avec ou sans le starter mais elle cale à l'accélération.
j'ai dû démonter 20 fois le carburateur pour le nettoyer et j'ai toujours le même résultat.

Elle démarre facilement mais impossible d'accelerer sans caler.

Merci de votre aide précieuse
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  misterFREE..ze le Lun 18 Sep - 0:11

Travaux effectués:
montage d'un kit de rénovation (joints et pointeaux).
vidange du reservoir d'essence

Autre constat:
quand je débranche le capteur de position du papillon, je n'ai pas de différence.
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

cale...

Message  alain590 le Ven 22 Sep - 22:52

humm,

pas facile le problème,
ce qui me gêne, c'est qu'elle fonctionnait avant son arrêt prolongé.

il faut donc analyser point après point.

les carbus doivent être propres depuis que tu les démontes.
sont ils passés aux ultra-sons ?... des fois, il y a une poussière bien coincée.

on va commencer par isoler le réservoir.

Je te propose de brancher une grosse seringue directement dans le tuyau d'alimentation des carbus, tu l'as remplie et tu essaies.

si c'est pareil, on saura que le problème est ailleurs & que le réservoir ainsi que le robinet(à dépression) sont hors de cause.

tiens nous informés
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  misterFREE..ze le Dim 24 Sep - 2:07

Merci pour ton aide.

test de la seringue: pas de changement.
j'ai aussi nettoyé le robinet. Ca coule abondamment en PRI et rien en ON ou RES

je dois passer les carburateurs aux ultrasons la semaine prochaine normalement.

Après avoir réglé les bougies à 0.6 /0.7 même si je pense que le problème est aux carburateurs:
j'arrive en jouant avec l'accélérateur à la faire monter dans les tours. pas d'essai sur la route pour le moment.
j'ai remarqué que les bougies sont des CR9.. alors qu'il faut des CR10E . incidence?
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  alain590 le Dim 24 Sep - 22:59

test de la seringue répond à la question

normal pour le robinet

Ok pour l'ultra sons, impatient de savoir

non pour les bougies, ce moteur accepte tout, ce n'est pas une ferrari.

recales bien ton TPS, tu sembles maitriser la mécanique, ça sera facile pour toi, un soucis de moins.

suite au prochain N° ( tu nous poses une colle là, je sèche pour l'instant)
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ça marche ou pas : nettoyage ultrasons

Message  misterFREE..ze le Jeu 5 Oct - 22:03

J'ai testé avec des bougies CR10E : pas de différence. affraid

J'ai démonté les carburateurs pour procéder a un nettoyage.
Pas evident de démonter toutes les vis des carburateurs : elles foirent presque toutes !

Nettoyage aux ultrasons: carburateurs, cuves, boisseau, gicleurs....c'est beau tout propre !!

Je viens de remonter les carburateurs et j'ai démarré..
Le bruit est beaucoup plus sympa et elle a l'air de prendre les tours... cheers
Pas le temps de tester la moto sur la route ce soir .
je vous tiens au courant de l'essai sur la route, surement dimanche.  
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  lorrain55 le Jeu 5 Oct - 22:59

Cool j'espère pour toi que ça va fonctionner . Le nettoyage aux ultra-sons tu l'a fait faire en concession ? Ca coute combien ? Moi j'ai un problème de calage de temps en temps il n'y a que ça que j'ai pas fait .
avatar
lorrain55
pilote confirmé
pilote confirmé

Masculin
Nombre de messages : 137
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  misterFREE..ze le Ven 6 Oct - 16:31

J'ai investi dans un bac à ultrasons pour l'occasion .
Le plus compliqué c'est de trouver le bon produit et démonter proprement le carbu....
Sur LEBONCOIN, tu as des propositions de nettoyage à 10€, 20€. Faut en trouver un vers chez toi.
SMoi je suis dans le 81, proche 31
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  lorrain55 le Ven 6 Oct - 22:36

Ok merci pour la réponse , je vais voir par chez moi , tu es un peu loin de la lorraine .
avatar
lorrain55
pilote confirmé
pilote confirmé

Masculin
Nombre de messages : 137
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ultra son

Message  alain590 le Dim 8 Oct - 8:59

Lorrain55

mon bac à ultra sons provient d'une brocante.

Pour le produit, c'est tout simple: vinaigre blanc + eau déminéralisée pour fer à repasser.
ça coûte rien & c'est super efficace.

J'ai conseillé cette méthode à Superbraap et il a "sauvé" une virago comme ça.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Elle tourne maintenant...

Message  misterFREE..ze le Mer 11 Oct - 21:46

Bonsoir à tous,

le nettoyage à ultrasons a été efficace.
j'avais un doute car j'ai dû démonter les carburateurs au moins 4 fois pour les nettoyer à l'essence, les gicleurs au vinaigre..

nickel. elle tourne bien, le ralenti est stable, de la souplesse retrouvée...

A très bientôt sur la route
avatar
misterFREE..ze

Masculin
Nombre de messages : 7
Age : 46
Localisation : 81
Date d'inscription : 16/08/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre mais cale à l'accélaration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum