Et voila qu'elle ne démarre plus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Dim 15 Oct - 16:08

Salut à tous,

Ce post fait suite à celui sur le voyant neutre un peu plus bas, ou j'avais repoussé la réparation de ce problème à cause de problèmes de carburation...
Problème de carburation qui est devenu vraiment affligeant, car même après démontage, le résultat s'avère encore pire, je m'explique:

j'entame le démontage de la rampe car mon ralenti est instable,  et mettre du starter fait caler la bestiole...

donc démontage, et nettoyage, rien de bouché, tout les gicleurs nickel, pointeaux de même, tout est franchement propre.
Petits détails vraiment curieux: les réglages.
Les vis de richesse, sensées être à 3 tours chacune, or l'une est tournée de 5 tours Suspect  et la deuxième carrément de 8 affraid
De plus, les niveau des flotteurs mesurés à 8mm (carbu retourné et différence entre le pan de joint et le haut du flotteur d'après la RMT) au lieu des 12-14 préconisés.

Je remet donc tout ça d'aplomb, et apprend en cherchant sur internet qu'un niveau de flotteur trop élevé peut signifier de l'essence dans l'huile... j'ouvre le bouchon de l'huile, ça pue le sans plomb.... ok, vidange et filtre.

Bref, je remonte tout, je fais bien attention à la moindre durite du carbu tout comme avant, nouvelle batterie...
on appuie sur le démarreur, ça prend un tout petit peut, elle hoquette, et puis plus rien, ça tourne mais elle démarre pas.
J'ai vérifié les bougies, j'ai donné un demi-tour de richesse en plus, mais pas de différence, elle se lance pas...

J'avoue que je suis totalement perdu, j'ai bien tout revérifié, plusieurs fois, mais rien n'y fait... si jamais vous auriez une idée de la cause de cet effroyable malheur qui s'abat sur moi (rien que ça)... Merci d'avance No

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

démontage des carbus

Message  alain590 le Lun 16 Oct - 7:43

très difficile de t'aider.

En effet, même si on doit faire confiance dans tes talents de mécano, on ne peut pas être certain que tu as fait ce qu'il fallait sans voir la moto.

si j'étais à ta place,

1) je démonterai les carbus et je remettrai les réglages d'origine même s'ils sont incohérents.

déjà pour voir si elle re-démarre.

si oui, au moins , tu sais que ça vient de là.

2) je redémonte la rampe de carbus & je la dépose chez un concessionnaire pour qu'il te la règle après avoir expliqué ce que tu as fait.

comme tu gagneras la M-O pour sortir et remettre la rampe ( le plus chiant), tu devrais t'en sortir financièrement.

tiens nous informés
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Lun 16 Oct - 13:21

Merci de ces conseils Alain,

Je vais effectivement opter pour un redémontage, et essayer d'élever le niveau de cuve, le réglage de richesse étant accessible rampe montée, je pense trifouiller ça une fois une fois les cuves re-modifiées.
A moins d'un résultat plus que probant, je déposerais aussi la rampe chez suzuki après ça, histoire d'avoir un avis de pro.
Je fais tout ça dans la semaine et je vous tiens au courant.

V

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

richesse

Message  alain590 le Lun 16 Oct - 18:36

un truc à faire est d'avoir les 2 vis de richesse réglées pareil.

je dirai--> 4 tours dans un premier temps, pour voir.

de toute façon, trop riche n'a jamais empêché de démarrer.

au fait, couleur de tes bougies ?
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Lun 16 Oct - 20:34

Du nouveau !
Déjà pour répondre à ta question Alain mes bougies était normales, propres.

Ensuite, et bien elle démarre !
J'ai re-démonté la rampe et descendu la hauteur des flotteurs de 14mm à un poil moins de 12mm. À savoir qu'au re-démontage, une des cuves n'a rien donné au dévissage de la vis de purge, ceci explique cela... j'ai laissé les vis de richesse sur 3 tours.

Donc la moto démarre et tourne bien, le starter répond bien contrairement à précédemment, mais elle chauffe beaucoup et rougeoie à la base du tube d'échappement.

EDIT
Il me semble que c'est le signe d'un problème de richesse pas vrai ?
trop pauvre ou trop riche?
Et d'ailleurs, le fait de dévisser la vis ajoute de l'air ou de l'essence au mélange? je me demande lol!

De plus, je me suis rendu compte que le capteur de position des gaz à été déréglé lors du démontage (face au coté droit de la moto, tourné au max vers la droite)
Et ce réglage n'a pas été rétablis lors du redémarrage. Je ne connais pas vraiment l'utilité de ce bidule (avance d'allumage?) mais vous transmet l'info au cas ou. Disposant de la RMT et d'un ohmètre, je remetterai ça d'aplomb demain.


Dernière édition par AvenCrafT le Lun 16 Oct - 21:28, édité 1 fois (Raison : EDIT)

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

super

Message  alain590 le Lun 16 Oct - 21:41

bon, bien qu'elle démarre.
déjà, on sait que ça vient de là.

effectivement, des cuves vides , pas terrible pour démarrer mais drôlement économique sunny

je ne me souviens plus des réglages d'origine mais comme tu sembles démonter tes carbus au vite que moi pour boire une bière, je te propose de tâtonner.

visses et mets 2 tours, bien précis pour être pareil sur les 2 carbus.
essaies comme ça.

de toute façon, tu ne risques rien, sauf de devoir dévisser.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

TPS

Message  alain590 le Lun 16 Oct - 21:45

ce bidule comme tu le surnommes est très important pour avoir une moto parfaitement réglée.

j'en ai un également sur ma 125 GN et c'est une horloge avec son TPS réglé.

c'est facile à faire, presque amusant ( clin d'oeil à Gauch'not, je dois toujours faire le tien !)

bon , ça avance...
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Lun 16 Oct - 22:01

Bien reçu Alain,
Je m'occupe du TPS demain ça m'a l'air plutôt facile en effet.
Aussi j'ai trouvé une petit combine pour régler la richesse carbus sur la moto, donc je pourrais régler ça très rapidement.
Tu me confirme le fait de baisser le réglage d'un tour? (2 au lieu de 3)
Je dis ça car ce surchauffage semble être due à un mélange trop pauvre (d'après ce que j'ai lu)
Et le fait de serrer la vis de richesse diminue la richesse du mélange (toujours d'après moi)
Alors que je pense avoir besoin de plus de richesse justement..

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

vis de richesse

Message  alain590 le Mar 17 Oct - 8:09

j'ai annoncé 2 tours au pif.

l'avantage étant que ça serait ta référence pour augmenter 1/2 tour par 1/2 tour de façon strictement identique.

Pas de soucis pour ouvrir de suite, c'est pareil, il faut juste bien noté ce que tu fais avant d'y perdre son latin.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Mar 17 Oct - 20:22

Suites de mon périple mécanique:

Et bien c'est pas glorieux, j'ai réglé le TPS comme indiqué sur la RMT, à savoir prendre la résistance entre les 2 bornes extrêmes du capteur et régler pour obtenir 76% de celle ci entre les 2 bornes supérieurs (poignée dans l'angle), fastidieux mais réglé comme il faut.
J'ai donné un demi tour de richesse en plus, on tente de démarrer mais c'est pas passé...
Elle à fini par démarrer difficilement mais a calée 2/3 minutes après, sans redémarrer par la suite...

Evidemment je n'ai pas essayé de la démarrer avant de faire mes réglages de TPS et richesse, donc va savoir d'ou viens le problème, mais bon un TPS réglé à la perfection et de la richesse en plus je ne voie pas comment ça pourrais m'empêcher de démarrer Suspect

J'ai vérifié les cuves à tout hasard, elles sont bien alimentées toutes les deux contrairement à la dernière fois.
On a de l'essence, de l'air, et une étincelle (bougies re-vérifiées et propres)... je cale.

Je sens que ça va finir dans le camion et au garage cette affaire...


Dernière édition par AvenCrafT le Mar 17 Oct - 20:27, édité 1 fois (Raison : EDIT)

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

???

Message  alain590 le Mer 18 Oct - 8:05

effectivement, plus elle est mal réglée, mieux elle fonctionne ...

si tu es certain du réglages de ton TPS, n' y touches plus,

écoutes , mets 2 tours à la vis & après, on abandonne mais tiens nous informés du diagnostic de ta concession, je suis curieux.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  AvenCrafT le Jeu 19 Oct - 19:38

Re Alain,
Ça y est, j'ai rendu les armes...
J'ai trouvé un garage indépendant qui me la prend la semaine prochaine,
Je vais re-vérifier les réglages une dernière fois pour leur laisser bien réglée (et pas avoir l'air d'un amateur lol)
Je vais aussi leur faire un petit compte rendu de tout ce qui c'est passé depuis les premiers problèmes.
On verra biens le diagnostic, je te tiendrai au courant.
Merci beaucoup pour ton aide néanmoins.

V à toi

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

alors ?

Message  alain590 le Jeu 9 Nov - 8:57

Salut Avencraft,

alors ta free Question

diagnostic Question
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

alors alors...

Message  AvenCrafT le Jeu 9 Nov - 13:10

Salut Alain,

désolé du temps de réponse, c'est que le garage est un peu long et je comptais attendre de la récupérer pour vous faire un bilan final.
Je la récupère d'ici la fin de la semaine,
Le diagnostic n'était pas formel car le mécano à un peu peiné à cerner précisément le problème, les choses les plus flagrantes étant une petite prise d'air sur un des carburateurs et quelques durites poreuses.
Du coup je lui ai dit de me faire une totale pour être tranquille.
A savoir kit de rénovation des carbus et nouvelles durites, ainsi que passage à l'ultrason, puis re-réglage intégral avec p'tite syncho qui fais plaisir.
Au passage, jeu aux soupapes, nouvelles bougies et purge des freins tant qu'on y est.

Je m'en sort pour 300€, maintenant j'attend l'appel du mécano pour la récupérer, j'espère sans encombre.

V à toi.

AvenCrafT
Débutant
Débutant

Masculin
Nombre de messages : 24
Age : 20
Localisation : Montpellier
Date d'inscription : 22/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

diagnostic

Message  alain590 le Ven 10 Nov - 21:01

merci pour l'info,

effectivement, je n'ai pas pensé aux durites fissurées, pas facile sans voir la moto.

attendons la confirmation, je reste prudent sur le diagnostic car pas en adéquation avec la panne...

en tous cas, si le mécano a raison , j'aurai appris quelque chose cheers
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 702
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et voila qu'elle ne démarre plus...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum