démarrage Moto

Voir le sujet précédent Voir le sujet suivant Aller en bas

démarrage Moto

Message  mib62320 le Dim 5 Avr - 20:03

Bonjour à tous

J'ai eu un problème d'essence dans l'huile (voir sujet précedent) et donc j'ai changé les pointeaux, après remontage...essai de démarrage et rien....par contre en injectant de l'essence dans le cylindre ou sur la position PRI la moto démarre et cale...donc l'essence n'arrive pas en position ON. Alors j'en appelle à tous les mécanos!!! qu'est ce que çà peut être! un gicleur bouché? un problème de dépression? enfin bref je ne sais pas trop mais bon je pense que c'est un problème dans le carbu mais quoi???
C'est à vous les Freewindeurs

Mib62320
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Jando le Lun 6 Avr - 9:51

Salut

Fait un 1er essai avec le robinet sur la position PRI, dans cette position, l'essence coule, même moteur arreté. ça sert à amorcer le circuit d'essence.

JD
avatar
Jando
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 317
Age : 55
Localisation : Chalons en Champagne {51 Marne}
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur http://pagesperso-orange.fr/vieuxgreements.assmi/index.htm

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Lun 6 Avr - 19:15

Jando a écrit:Salut

Fait un 1er essai avec le robinet sur la position PRI, dans cette position, l'essence coule, même moteur arreté. ça sert à amorcer le circuit d'essence.

JD
c'est ce que j'ai fait, mais comme j'ai dit elle démarre quelque seconde et elle cale donc je pense qu'en position PRI les cuves débordent et l'essence passe dans le cylindre et elle démarre mais elle n'emprunte pas le "bon chemin" donc le circuit n'est pas amorcé, mais je sais pas trop d'où vient le problème (gicleur, boisseau???) enfin voilà mais je pense que çà vient du carbu! Merci pour la réponse
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Jando le Mer 8 Avr - 0:43

Salut

la suite: le test des pointeaux, mais ça demande un peu de démontage. le test se fait carbus déposé, c'est plus facile. il faut enlever les cuves des carbus, sans séparer les carbu, c'est important. puis brancher une durite propre à la place de la grosse durite d'arrivé d'essence. en tenant l'ensemble des deux carbus verticalement, avec le flotteur en bas, souffler avec la bouche (durite propre, c'est pour ça!) on entend l'air passer par les pointeaux ouverts. en relevant le flotteur, le pointeau doit se fermer hermétiquement, l'air ne dois plus passer. le support des flotteur doit se trouver à ce moment là à l'horizontale. sinon, il faut régler la hauteur de flotteur, c'est expliqué dans la revue technique. (désolé, je n'ai plus la revue technique, elle est partie dans la vente avec ma freewind)

Bon, ben au boulot!

JD
avatar
Jando
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 317
Age : 55
Localisation : Chalons en Champagne {51 Marne}
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur http://pagesperso-orange.fr/vieuxgreements.assmi/index.htm

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Mer 8 Avr - 22:46

Jando a écrit:Salut

la suite: le test des pointeaux, mais ça demande un peu de démontage. le test se fait carbus déposé, c'est plus facile. il faut enlever les cuves des carbus, sans séparer les carbu, c'est important. puis brancher une durite propre à la place de la grosse durite d'arrivé d'essence. en tenant l'ensemble des deux carbus verticalement, avec le flotteur en bas, souffler avec la bouche (durite propre, c'est pour ça!) on entend l'air passer par les pointeaux ouverts. en relevant le flotteur, le pointeau doit se fermer hermétiquement, l'air ne dois plus passer. le support des flotteur doit se trouver à ce moment là à l'horizontale. sinon, il faut régler la hauteur de flotteur, c'est expliqué dans la revue technique. (désolé, je n'ai plus la revue technique, elle est partie dans la vente avec ma freewind)

Bon, ben au boulot!

JD
Salut j'ai nettoyé le carbu aujourd'hui un gicleur plein de merde et remontage elle démarre au quart de tours, je remonte juste ce qu'il faut pour faire un tours, tout ce passe bien jusqu'au calage (j'ai pas encore l'habitude d'un mono!) et là plus rien...impossible à démarrer..redémontage carbu...nettoyage ....remontage elle demarre tourne bien et là j'essaye de régler la vis de ralenti car elle tournait trop vite..je vais trop loin, elle cale et là rebelotte impossible à redémarrer!
Je vais voir si les bougies sont bonne ou peut être un régulateur. Si quelqu'un à déjà eu ce problème je suis preneur de toute les solutions. Bon sinon bon petit tours de 575m en roulant et 100 metres moins bon en poussant§§ lol!
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Jando le Jeu 9 Avr - 13:03



as tu vidé le réservoir, puis démonté le robinet pour tout nettoyer. si je me souvient bien, il y a une crépine au robinet. il semblerait que ton carbu reprenne après chaque nettoyage des impuretés (qui viennent bien de quelque part!)

JD
avatar
Jando
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 317
Age : 55
Localisation : Chalons en Champagne {51 Marne}
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur http://pagesperso-orange.fr/vieuxgreements.assmi/index.htm

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Jeu 9 Avr - 19:44

Jando a écrit:

as tu vidé le réservoir, puis démonté le robinet pour tout nettoyer. si je me souvient bien, il y a une crépine au robinet. il semblerait que ton carbu reprenne après chaque nettoyage des impuretés (qui viennent bien de quelque part!)

JD
Salut et merci de me répondre aussi rapidement! en fait en mécano débutant j'ai pas vidangé le réservoir et je l'ai fait après le deuxième remontage du carbu. J'ai donc redémarrer ce matin ma moto elle tourne nickel à froid et ensuite elle cale, elle est impossible à redémarrer à chaud, je suis obligé de la mettre en position PRI et là elle tourne nickel!! et elle ne cale pas même si je pense qu'il faut régler la richesse car les bougies étaient un peu noire donc pour moi le robinet d'essence à un problème sur la position ON ou alors autre chose mais là j'ai pas d'idée?!

En tout cas c'est vraiment sympa de me répondre aussi rapidement, vraiment merci!!

Mib62320
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  L'administrateur le Ven 10 Avr - 12:09

Possible que ton robinet a un problème, mes je pencherais plus pour la dépression !!! tu a bien remonté tous les tuyaux entre le carbu et ton réservoir ?

_________________
avatar
L'administrateur
Admin
Admin

Masculin
Nombre de messages : 635
Age : 60
Localisation : france
Date d'inscription : 02/10/2007

Voir le profil de l'utilisateur http://blog-petit-mono-24.tchatcheblog.com

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Ven 10 Avr - 22:39

L'administrateur a écrit:Possible que ton robinet a un problème, mes je pencherais plus pour la dépression !!! tu a bien remonté tous les tuyaux entre le carbu et ton réservoir ?
Bonjour Je pense de toute façon que c'est le robinet ou la dépression mais bon quand j'ai démonté le carbu et que j'ai vu l'état des vis (l'ancien proprio a du démonter çà avec un couteau et une fourchette!) j'ai juste remis les tuyaux ils étaient donc je ne suis pas sûr de moi! donc si quelqu'un avait des photos des branchements "tuyaux", j'ai vu le croquis de "Jando" et je vais déjà regarder demain si mes branchements sont bons mais des photos seraient les bienvenue!
Merci de vos réponses!
Mib 62320
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Geo le Sam 11 Avr - 13:46

Si maintenant elle tourne nickel sur PRI (j'en déduis que tu as donc arrangé les autres pbms), faut pas chercher midi à quatorze heures, c'est au niveau du robinet (membrane de dépression fatiguée ou qqch du genre). Démontage/nettoyage du robinet, vérification de la membrane, de la prise de dépression...
avatar
Geo
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 107
Localisation : Hérault (34)
Date d'inscription : 07/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Sam 11 Avr - 20:28

Geo a écrit:Si maintenant elle tourne nickel sur PRI (j'en déduis que tu as donc arrangé les autres pbms), faut pas chercher midi à quatorze heures, c'est au niveau du robinet (membrane de dépression fatiguée ou qqch du genre). Démontage/nettoyage du robinet, vérification de la membrane, de la prise de dépression...
Bonjour Geo,
Ouai je pense aussi de toute façon que c'est au niveau du robinet ou de la dépression mais je sais pas pourquoi çà le fait quand la moto est chaude enfin le mieux aujourd'hui c'est qu'elle tourne et je vais regarder au niveau de la dépression mais comme je l'ai dit dans un autre message, l'ancien proprio n'était pas un grand mécano (moi non plus d'ailleurs,mais j'utilise un tournevis pour démonter les vis de cuves, pas un couteau vu l'état des vis!!) donc je ne sais pas si les tuyaux étaient tous branchés au bon endroit quand j'ai récupéré la moto c'est pourquoi si quelqu'un à des photos des différents branchements carbu, robinet et autre tuyaux, çà m'arrangerai!!

Merci pour ta réponse

Mib
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Geo le Dim 12 Avr - 15:25

Ben, j'ai regardé comme ça, en soulevant le cache sous un parapluie, mais on ne voit que le tuyau armé qui va du robinet à la cuve et le tuyau de dépression. Je peux t'envoyer la photo, mais je ne vois pas ce qu'elle t'apporterait. A ce niveau, il me semble difficile de se tromper, donc je ne pense pas pouvoir t'aider pour la position d'autres tuyaux plus "dedans". Sur SRX, je ne connais qu'un petit tuyau en plus, qui joint les deux carbus à la base (il faut bien que l'essence arrive au second gicleur), et les tuyaux de trop-plein, sur lesquels on ne peut se tromper puisqu'ils ne mènent nulle part ailleurs que vers le sol. Sur Freewind, je n'ai jamais démonté, c'est plus compact et moins visible, donc il m'est difficile de faire une photo sans démonter plus que le cache. Si qqun a un carbu démonté, il pourra te fournir la photo, sinon il y a la RMT, et sinon; regarde sur eBay, s'il y a une photo de carbus à vendre.

Pour ce qui est du problème à chaud, il faut voir si c'est la chaleur ou le fait de tirer dedans qui vide la cuve au bout d'un moment. Il peut y avoir un pbm d'alimentation insuffisante, qui fait qu'en tirant dedans le moulin étouffe faute de carburant. Après un petit moment à l'arrêt, il peut alors repartir, pcq l'essence a de nouveau rempli suffisamment la cuve, quitte à réétouffer un peu plus tard. Si c'est ton symptôme, il faut vérifier le robinet, mais aussi l'arrivée d'essence. Comme personne de plus compétent en Freewind ne t'a encore répondu, je raisonne par analogie avec la SRX qui présente un système analogue (et pfs ce pbm). A l'arrivée de l'essence dans le carbu, après le tube coudé où se branche la durite d'alimentation, dans le conduit qui mène au pointeau de flotteur, il y a probablement un petit filtre-tamis en laiton (il serait surprenant que le carbu ne soit pas protégé contre la crasse à ce niveau). Sur la SRX, ce petit filtre est planqué sous le cylindre en laiton qui contient le pointeau de flotteur, donc pas évident du tout (et donc tout le monde l'oublie qd on nettoie le carbu). On ne peut y accéder qu'en extrayant ce cylindre, bloqué par une vis (comme extracteur on peut utiliser une cheville de bricolage en plastique et une vis conique). Sur un carbu sale, il peut s'encrasser et si la moto reste sans tourner, la crasse se cimente. Vérifie ce filtre et aussi le conduit d'arrivée (que tu peux ramoner avec un fil électrique de gros cuivre (gainé de plastique bien entendu), avec force nettoyant carbu (le moins cher et très efficace est le nettoyant carbu pour tondeuse que tu trouves chez Castorama dans le rayon jardinage (moins de 10 roros). Tant que tu y es, nettoies tout ce que tu peux démonter, avec ce même produit, et si ta femme a un nettoyeur de bijoux à ultra-sons, n'hésite pas à l'utiliser sur les petites pièces laiton, c'est efficace. Vérifie bien tes joints de cuve aussi, après qu'ils aient bien séché (sinon ils risquent de se donner et de grandir). Enfin, vérifie la position de ta vis de richesse au remontage.
Voilà ce que je peux te dire d'une manière générale pour le rayon carbu, en attendant des avis plus autorisés.
avatar
Geo
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 107
Localisation : Hérault (34)
Date d'inscription : 07/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Dim 12 Avr - 20:46

Geo a écrit:Ben, j'ai regardé comme ça, en soulevant le cache sous un parapluie, mais on ne voit que le tuyau armé qui va du robinet à la cuve et le tuyau de dépression. Je peux t'envoyer la photo, mais je ne vois pas ce qu'elle t'apporterait. A ce niveau, il me semble difficile de se tromper, donc je ne pense pas pouvoir t'aider pour la position d'autres tuyaux plus "dedans". Sur SRX, je ne connais qu'un petit tuyau en plus, qui joint les deux carbus à la base (il faut bien que l'essence arrive au second gicleur), et les tuyaux de trop-plein, sur lesquels on ne peut se tromper puisqu'ils ne mènent nulle part ailleurs que vers le sol. Sur Freewind, je n'ai jamais démonté, c'est plus compact et moins visible, donc il m'est difficile de faire une photo sans démonter plus que le cache. Si qqun a un carbu démonté, il pourra te fournir la photo, sinon il y a la RMT, et sinon; regarde sur eBay, s'il y a une photo de carbus à vendre.

Pour ce qui est du problème à chaud, il faut voir si c'est la chaleur ou le fait de tirer dedans qui vide la cuve au bout d'un moment. Il peut y avoir un pbm d'alimentation insuffisante, qui fait qu'en tirant dedans le moulin étouffe faute de carburant. Après un petit moment à l'arrêt, il peut alors repartir, pcq l'essence a de nouveau rempli suffisamment la cuve, quitte à réétouffer un peu plus tard. Si c'est ton symptôme, il faut vérifier le robinet, mais aussi l'arrivée d'essence. Comme personne de plus compétent en Freewind ne t'a encore répondu, je raisonne par analogie avec la SRX qui présente un système analogue (et pfs ce pbm). A l'arrivée de l'essence dans le carbu, après le tube coudé où se branche la durite d'alimentation, dans le conduit qui mène au pointeau de flotteur, il y a probablement un petit filtre-tamis en laiton (il serait surprenant que le carbu ne soit pas protégé contre la crasse à ce niveau). Sur la SRX, ce petit filtre est planqué sous le cylindre en laiton qui contient le pointeau de flotteur, donc pas évident du tout (et donc tout le monde l'oublie qd on nettoie le carbu). On ne peut y accéder qu'en extrayant ce cylindre, bloqué par une vis (comme extracteur on peut utiliser une cheville de bricolage en plastique et une vis conique). Sur un carbu sale, il peut s'encrasser et si la moto reste sans tourner, la crasse se cimente. Vérifie ce filtre et aussi le conduit d'arrivée (que tu peux ramoner avec un fil électrique de gros cuivre (gainé de plastique bien entendu), avec force nettoyant carbu (le moins cher et très efficace est le nettoyant carbu pour tondeuse que tu trouves chez Castorama dans le rayon jardinage (moins de 10 roros). Tant que tu y es, nettoies tout ce que tu peux démonter, avec ce même produit, et si ta femme a un nettoyeur de bijoux à ultra-sons, n'hésite pas à l'utiliser sur les petites pièces laiton, c'est efficace. Vérifie bien tes joints de cuve aussi, après qu'ils aient bien séché (sinon ils risquent de se donner et de grandir). Enfin, vérifie la position de ta vis de richesse au remontage.
Voilà ce que je peux te dire d'une manière générale pour le rayon carbu, en attendant des avis plus autorisés.

Merci Geo

Donc pour résumer j'ai démonté deux fois le carbu (les cuves) et nettoyé tout ce que je pouvais nettoyer, j'ai changé les pointeaux et j'ai nettoyé les cylindres qui contiennent les pointeaux et tout ce qu'il y a à l'intérieur et donc elle tourne et démarre correctement à froid, c'est quand elle chauffe même au ralenti elle cale et impossible de la démarrer sur "ON" et sur PRI elle démarre et tourne bien même si je pense qu'il y a trop de richesse (bougies un peu noires) mais là je suis pas sûr. Donc pour moi c'est pas un problème dans le carbu mais en tout cas je vais vérifier ce que tu as dis quand même çà vaut le coup!! comme je l'ai dis l'ancien proprio à démonter le carbu et je ne sais pas si les branchements étaient les bons quand je l'ai acheté j'ai retrouvé déjà un tuyaux qui se branchait à côté du robinet d'arrivée d'essence mais je ne suis pas sûr du "sens" de branchement donc c'est pourquoi j'ai besoin des photos. Pour la photo de la durite d'arrivée d'essence çà peux m'interresser si tu arrives à prendre le cylindre en plastique accroché au cadre et branché sur le carbu! ne démonte pas la moto toute entière et tu as tout le temps pour les photos n'y va pas avec un parapluie!!! çà me donnerai déjà le sens de ce cylindre et ou doivent aller les tuyaux!
Je te remercie pour la réponse je vais "étudier" tout çà!! merci

mib62320
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Geo le Mar 14 Avr - 23:40

Bon, OK, je t'envoye la photo du carbu tel qu'il se voit sous le cache, d'autant plus que ton cylindre de plastique attaché au cadre m'intrigue. Ne serait-ce pas un filtre à essence qui a été placé sur la durite d'alimentation ?

avatar
Geo
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 107
Localisation : Hérault (34)
Date d'inscription : 07/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Jando le Mer 15 Avr - 13:09

Salut

jetez un oeil sur le petit sujet que Dav a fait après avoir racheté ma Free, j'ai répondu en partie sur le carbu, avec un crobar

http://forum-freewindeur-dr.onediscussion.net/le-mecano-vous-repond-f14/remontage-carbu-t430.htm

le cylindre noir n'est pas un filtre. il fait partie du réseau du circuit à dépression qui commande le robinet, et ne contient que de l'air. il n'y a de l'essence que dans la grosse durite renforcée avec un ressort
avatar
Jando
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 317
Age : 55
Localisation : Chalons en Champagne {51 Marne}
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur http://pagesperso-orange.fr/vieuxgreements.assmi/index.htm

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Geo le Mer 15 Avr - 13:22

Et bien, c'est sophistiqué, avec une électrovanne et tout. Je ne connais pas ce système. Je n'ai pas vu non plus le cylindre noir (je suppose qu'il faut enlever plus que le cache pour le voir). Je pensais à un filtre placé par l'ancien proprio, car je ne voyais pas ce que cela pouvait être d'autre sur une durite d'alimentation. Mais sur une durite de dépression, je ne vois pas bien à quoi ça sert et comment ça fonctionne. Sur la SRX, la durite de dépression va directement du robinet à la pipe d'admission du carbu principal (et apparemment c'est la même chose sur la Freewind du fils, où une durite fait le même trajet). Il n'y a donc pas de prise d'aspiration sur le carbu de la SRX. Tu peux nous expliquer le principe de fonctionnement de ce système sur la Freewind ? La comparaison devient excitante...
avatar
Geo
Débutant
Débutant

Masculin
Nombre de messages : 42
Age : 107
Localisation : Hérault (34)
Date d'inscription : 07/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  mib62320 le Mer 15 Avr - 14:29

Salut

Après un démontage et remontage de l'ensemble des durites de carbu (air et essence) et démarrage de la moto...j'ai fait mon premier tour Lundi et....aucun problème elle tourne bien, pas de problème, c'est le pied!!!
Bon j'ai un pt'it suintement d'huile mais rien de bien méchant, j'ai pas non plus tapé dedant je vais lui faire un bon nettoyage pour voir d'où vient le suintement et j'ai aussi un voyant pour l'allumage des phares qui ne fonctionne pas donc à regarder mais autrement tout va bien je vais pouvoir faire de jolie balade avec ma Free. Voilà merci en tout cas pour vos réponses, ellles m'ont bien aidé et donc le forum est vraiment utile quand on s'y connait pas trop en méca comme moi et qu'on veut avoir des réponse.

Merci à tous!!

Mib62320
avatar
mib62320
Débutant
Débutant

Masculin
Nombre de messages : 21
Age : 36
Localisation : rouvroy (62)
Date d'inscription : 25/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: démarrage Moto

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum