Appel de phare qui ne fonctionne pas......

Voir le sujet précédent Voir le sujet suivant Aller en bas

Appel de phare qui ne fonctionne pas......

Message  shanaa63 le Mar 10 Mai - 8:21

Hello !!!!
J'ai un p'ti soucis quant à faire des appels de phare, il ne fontionne pas. J'ai mis du dégrippant....aucun effet.
Ma question est : est-ce que l'ampoule du phare de "code" est la même que celle de l'appel de phare.
Je peux néanmoins rouler en plein phare mais peux pas FAIRE des appels de phare, why Doc'???
Je n'ose rien démonter pour l'instant....
Etais-je assez clair???

Merci pour vos conseils et aides.

Bonne journée
avatar
shanaa63
pilote confirmé
pilote confirmé

Féminin
Nombre de messages : 134
Age : 48
Localisation : {63} Puy de Dome
Date d'inscription : 09/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  maTTaw le Mar 10 Mai - 8:55

J'ai eu le même problème sur une Suzuki plus récente.
Ca vient le plus souvent du bouton sur le commodo. Malgré le dégrippant rien à faire. J'ai démonté et le système fonctionne de mémoire avec un ressort et une petite bille qui s'usent avec le temps et ne font plus contact.

A part changer le commodo pas grand chose à faire dans mon cas.
avatar
maTTaw
Débutant
Débutant

Masculin
Nombre de messages : 33
Age : 40
Localisation : Nantes
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

analyse du probleme

Message  alain590 le Mar 10 Mai - 9:57

si j'avais ce problème, la premiere chose que je ferai serait d'isoler son origine.

comme le filament de l'appel de phare est le même que le plein phare, l'ampoule n'est pas en cause.

donc, effectivement, je chercherai du côté du commodo

je démonterai le phare pour avoir accés à l'ampoule.
je récupererai le fil qui alimente l'ampoule via l'appel de phare.
Un métrix (réglé sur volt) et je simule.
si le métrix ne réagit pas, tu sais déjà que ça vient de la commande.

interrogation suivante: le bouton du commodo ou le fil entre le commodo et l'ampoule ?

Ben, même opération avec le métrix (réglé sur Ohmetre), mais en démontant le commodo.

je rejoins Mattaw, je soupconne le bouton.
fais gaffe parce qu'en général, le petit ressort saute et tu ne le retrouves plus.
la solution est d'ouvrir dans un grand plastique transparent ( j'en ai au boulot donc c'est façile pour moi)
si ça saute, tu le retrouves dans le plastique.

si tu le perds, tu démonte un ressort dans un stylo à bille, mais là, ça commence à bien bidouiller, je n'aime pas trop personnellement.

Si Mattaw a raison avec la bille, ça se change
Pour ma part, je récupère les billes dans les vieux roulements mais pareil, j'en ai au boulot.

Derniere solution, tu ne t'emmerdes pas et tu vis sans appel de phare.
Pour ma part, je ne m'en sers jamais.

Tiens nous informé, on va trouver
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 687
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  petit-mono le Mar 10 Mai - 10:20

shanaa63 a écrit:Hello !!!!
J'ai un p'ti soucis quant à faire des appels de phare, il ne fontionne pas.

shanaa63 je pence que maTTaw a trouver l'origine du probléme surtout si ta fre dor de temps en temps dehors

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  shanaa63 le Mar 10 Mai - 14:22

Merci pour ton explication Alain590....
Je vais opter pour ta dernière solution : je pense pouvoir vivre sans appel de phare!!!

Et en hiver, je ferai ce que maTTaw m'a expliquée, si je n'ai n'ai pas oublié d'ici-là Embarassed

Bon après-midi à toutes et tous.

Je pars au boulot en ......Free, of course !!!!!
avatar
shanaa63
pilote confirmé
pilote confirmé

Féminin
Nombre de messages : 134
Age : 48
Localisation : {63} Puy de Dome
Date d'inscription : 09/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  maTTaw le Mar 10 Mai - 23:34

Le fil entre le commodo et le feu n'est pas en cause, c'est le même pour l'interrupteur du plein phare (qui marche) et celui de l'appel de phare (qui ne marche pas).

Sur mon commodo défaillant la bille n'était pas en cause mais la lamelle avec laquelle la bille entre en contact (creusée). donc rien à faire à part changer.
avatar
maTTaw
Débutant
Débutant

Masculin
Nombre de messages : 33
Age : 40
Localisation : Nantes
Date d'inscription : 11/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

origine de la panne

Message  alain590 le Mer 11 Mai - 7:39

et bien voilà, ça commence à bien se préciser.
l'info sur le fil commun est super intéressante.

Impec Mattaw, y'u pu ka.

je n'ai jamais vu la gueule de la lamelle à changer.
je verrai bien une lamelle de vieille pile carré 4.5 volts pour me dépanner
certainement un petit trou à faire et un coup de lime.

autre solution serait de mettre un peu d'étain sur la partie creusée,
enfin, pourquoi ne pas simplement la retourner ? pour travailler sur la face intacte

bref, les solutions sont multiples, il faut aller voir ce qui se passe dans le commodo pour choisir la mieux adaptée.

Shanaa63, à toi de jouer et fais nous part des résultats, ça peut servir à d'autres.

Pour ma part, je ne peux plus apporter ma "science" sur le sujet,

bon bricolage.
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 687
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

appel de phare résolu

Message  jako le Sam 30 Juin - 15:19

Bonjour, le me permets de "déterrer" ce post mais il m'est arrivé la même chose et je me doute qu'on est plusieurs dans ce cas. J'ai donc ouvert le comodo retenu par les 2 cruciformes, gratté les contact, vaporisé une bombe spéciale contact et ça remarche. Ma modeste "théorie" est que l'appel de phare est particulièrement exposé aux intempéries et donc il y a plus de risques d'oxydation. Espérons que ça tienne quelques temps.
avatar
jako

Masculin
Nombre de messages : 7
Age : 46
Localisation : Bordeaux
Date d'inscription : 22/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  petit-mono le Sam 30 Juin - 23:45

si ton commodo n'est pas usser et que tu est bien nétoyer comme tu la dit tu est tranquil pour un moment cheers

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Appel de phare qui ne fonctionne pas......

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum