Problème de ralenti un peu bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 9:41

Salut à tous,

Alors voilà, ça fait trois mois que je roule sur une petite freewind de maintenant 40000 km sans aucun problème particuliers (a part quelle à un peu de mal a démarrer, il faut starter un peu longtemps). Ce matin je la démarre comme d'hab et puis d'un coup elle tiens plus le ralenti et cale dès que je tombe un rapport à trop petite vitesse alors que lorsque je l'avais laissé vendredi elle tournait comme au premier jour. Pour le moment je n'ai rien démonter car c'est ma moto "utilitaire" elle dors dehors sur un parking et ce weekend il y a eu pas mal d'orages. Avant de tout changer j'aurai voulu savoir si notre freewind était sensible à l'humidité sur le plan électrique et ou aller chercher d'abord. De plus elle pétaradais à la décélération, il est cependant possible que des petits malins aient touché à mon ralenti.

merci à tous
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  petit-mono le Lun 16 Mai - 10:24

la freewind et une moto qui bien entretenu se fout conmpletement des conditons météo, pour ton probléme je pence que tu a du faire le plain de carburant et des saletés sont venue avec l'essence !!!!et pour ton probléme de démarage un réglage du carbu réglerait le probléme

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 10:32

Pour le réglage carbu tu n'a pas tord, en plus je me suis apperçu en parcourant la RMT que mon ralenti était particulièrement bas (1200 tr/min max) au lieu des 1500. Je vais l'augmenter et controler la propreté de la bougie et du filtre à air entre midi et deux. Pour l'entretiens je n'ai malheureusement aucunes factures mais elle appartenait à la police municipale donc l'entretiens a été régulier et comme elle ne mange aucune goutte d'huile je suppose quelle a du être bien menée. Par contre à la prochaine révision (dans 5000 borne...pfff) je vidangerai le réservoir !
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  petit-mono le Lun 16 Mai - 10:36

sur notre fee il y a deux bongie !!!!! tu peut maitre un filtre a essence pour ne plus prendre de merde du reservoir

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 10:40

Vous avez dit boulet ??? lol Plus sérieusement je n'avais pas encore regardé et comme c'est un mono je pensais qu'il n'y en avait une. Le filtre à essence je le colle juste en sortie su robinet, ça ne posera pas de pb ?
merci ;)
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  petit-mono le Lun 16 Mai - 11:16

drico27 a écrit:Vous avez dit boulet ??? lol Plus sérieusement je n'avais pas encore regardé et comme c'est un mono je pensais qu'il n'y en avait une. Le filtre à essence je le colle juste en sortie su robinet, ça ne posera pas de pb ?
merci ;)

affraid non non Embarassed pas boulet !!!!! oui il y a pas beacoup de place pour le filtre mais sa passe

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 12:29

Bon alors ça avance,...
Bougies légèrement blanches mais propre, filtre à air avec une légère odeur d'essence. J'ai reréglé le ralenti, elle a calé une fois,mais je vais retesté cet après midi et on verra !

la suite au prochain épisode !
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

filtre à essence d'origine

Message  alain590 le Lun 16 Mai - 13:18

je viens de consulter ma RT, à priori, la freewind possède un filtre à essence dans le robinet.
voir page 81 en bas à droite: "Nettoyer les filtres du robinet toujours à l'essence"
Personnellement, je n'ai jamais regardé mais ça peut être instructif d'y jeter un oeil.

En effet, s'il est parfaitement propre, c'est que le problème est ailleurs.

avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 669
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 14:08

Effectivement j'ai aussi controlé dans le manuel d'atelier ils disent bien de nettoyer les filtres du robinet. Mais bon, a voir la géométrie du filtre je doute que ce problème sois due au fait qu'il sois encrassé par une impuretée Cependant il faut faire une vidange du réservoir et pour le moment c'est compliqué car la moto n'est pas très proche de chez moi. A voir comment je peux me débrouiller avant d'en arriver là. J'attends que le moteur sois parfaitement froid et je reprends mon essai. Si je ne peux pas faire autrement je la rapatrierai chez moi ce weekend, mais un peu la flemme sur ce coup !!!
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ben c'est pas mieux !!!

Message  drico27 le Lun 16 Mai - 19:25

Bon alors ça y es je suis rentré chez moi...en moto. Ce fut épique et apparemment le problème n'est toujours pas réglé. Malgré l'augmentation du ralenti la bébête pétarade toujours à la décélération et manque de caler. Sachant que vendredi, avant que je la laisse pour le week-end elle fonctionnait a merveille. Je pense que se serai plutôt un problème d'allumage (l'essence non brulée explose au moment de la décélération et ça pète). Les bougies étant propres je me dit que peut-etrer l'une d'entre elle commence à donner des signes de fatigues. A votre avis ?
Sachant que a froid elle tiens le ralenti sans problème, c'est à chaud que ça se gate... Et que à l'accélération elle fonctionne sans problème.

vous en pensez quoi ?

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

probleme de ralenti

Message  alain590 le Lun 16 Mai - 21:30

premiere réfllexion, le réglage du ralenti ne résoudra jamais un probleme de pétarade.

la freewind possède 2 bougies.
regardes déjà si les 2 ont de l'étincelle.

en effet, si les 2 fonctionnent, ça m'étonnerait que ce soit un probleme d'allumage.
Hypothese d'un déréglage du CDI ? peu probable.

regardes quand même ton filtre à essence, on ne sait jamais.

Après ces 2 contrôles, on va réfléchir parce si en plus, elle marche nickel en accélérant, le problème est pointu.

au fait? en régime stabilisé, à 4000 tr/mn sur plusieurs Km par exemple, ça déconne ou impeccable ?
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 669
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Lun 16 Mai - 22:37

Hum... en régime stabilisé en tout cas à 50 km/h j'ai quelques à coups le régime n'est effectivement pas très stable. Je compte démonter le gicleur de ralenti demain et le souffler savez-vous où il se situe exactement ? Si celà résout le problème j'aurai ma réponse ! J'ai le projet de lui faire une grosse révision fin septembre (démontage et nettoyage carbu, changement bougies et batterie, vidange pour une huile plus fluide pour faciliter les démarrages cet hiver 5W50 peut-être le jeu de soupapes)... Celà ne m'arrangeant pas vraiment de la faire en ce moment je tente d'abord les solutions "cheap" vu que la garage dans lequel je l'ai acheté.
Par contre comment fait tu pour controler l'étincelle des deux bougies ?

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

analyse suite...

Message  alain590 le Lun 16 Mai - 23:38

à 50 km/H, la mienne aussi cogne en 5°.

Il faut choisir un régime moteur, pas une vitesse.

Au dessus de 4000 tr/mn, la freewind se sent bien donc essaies au moins à ce régime.

tu sembles te focaliser sur ton ralenti, gicleur , etc...
je pense que tu fais fausse route car si c'était ça, tu n'aurais aucun probleme en roulant puisque le gicleur de ralenti n'a aucune utilité en haut régime.

saches aussi que ces carbus sosphistiqués n'aiment pas être bricolés.
Personnellement, je n'y toucherai pas sauf avec un copain compétent.
surtout que tu as affaire à un double carbu, ça commence à être compliqué.

Pour imager, en 1980, j'ai eu le malheur de toucher un carbu de 500SR, jamais su le re-régler.

Pour contrôler les bougies, il n'y a pas plus simple.
tu les démontes, un coup de démarreur, et tu regardes s'il y a des étincelles.
L'avantage de l'allumage, c'est que c'est binaire, ça marche ou ça marche pas.
pas besoin de démarrer longtemps, l'étincelle doit être immédiate
c'est comme pour le CDI, ça marche ou ça marche pas.
On est loin du temps ou tu avais les bonnes vis platinées, toute ma jeunesse ( je verse une p'tite larme)

Ou je ne comprend pas, c'est qu'elle marchait nickel il y a quelques jours.
Personne n'a touché à ta moto ?

A préciser que je ne donne que mon opinion, je peux me tromper mais ton problème est étrange...

avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 669
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Mar 17 Mai - 10:58

Merci à tous pour votre aide.

Bon j'ai testé les bougies. Apparament elles ont l'air de bien fonctionner, Je vois la petite étincelle.

Alors Alain pour le fait que quelqu'un ai touché à ma moto je ne peux malheureusement pas te dire car elle dors sur un parking deux roues à une heure de chez moi et 30 min de bateau (je traverse le leman tous les jours pour bosser en suisse)...

Bon alors j'ai regardé à 5000tr/min apparament pas de problèmes non plus le régime est constant par contre beaucoup moins à 4000, on dirai qu'il y a des ratés mais si mes souvenirs sont bons elle le faisait déjà avant (mais moins prononcé, enfin je crois)

Par contre plus elle chauffe et plus elle pétarade à la décélération, comme si elle ne brulait pas l'essence totalement. Ce qui est étonnant c'est qu'à froid elle tourne correctement. J'ai quand même eu l'impression que parfois sur une des bougies il n'y avait pas d'étincelle (mais comme j'étais en plein soleil...).
Je m'étais focalisé sur le gicleur de ralenti car dans la RMT ils en parlent dans les causes d'un ralenti pauvre.
J'ai aussi remarqué qu'une bougie était pleine d'essence sur l'extérieur, j'ai peut-être une prise d'air qui s'aggrave avec la dilatation du cylindre... (dur d'apprendre la mécanique...)
Par contre je ne sais pas si vous avez remarqué mais la vis de ralenti joue sur l'ouverture des papillons.
Une chose que je ne comprends pas c'est que l'on a un mono et deux bougies et deux carbus, pourquoi ? quelqu'un conaitrait t'il la cynématique de fonctionnement ?

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

analyse suite...

Message  alain590 le Mar 17 Mai - 11:28

lis cet essai, il est trés instructif, notamment sur les choix techniques.
Il répondra à ta question sur les 2 bougies, 2 carbus, etc...
Ce qui est sur, c'est que suzuki n'a pas fait ça pour le plaisir, mais bien dans une problématique d'amélioration par rapport au DR.
J'attire ton attention sur le pilotage electronique du carbu ( ouille, ouille, compliqué tout ça)

http://www.moto-net.com/p_article.php?RefArticle=385

La chose simple et peu onéreuse serait déjà de monter 2 bougies neuves, même si c'est pas ça, au moins, tu léveras un doute.
2° chose déjà dit, nettoies ton filtre à essence, ça coûte rien et ça lévera un 2° doute.
Je n'y crois pas parce qu'elle semble bien fonctionner à 5000 tr/mn, régime judicieusement choisi puisqu'il correspond au couple moteur optimum.
hors un filtre trés sale, la moto déconne à haut régime, car les cuves de carbu se vident ( ça m'est arrivé sur un 250 MZ).

Nettoies aussi ton filtre à air ( compresseur d'air dans une station à essence par exemple), c'est façile, gratos et ça lévera un 3° doute.

vérifies que ton starter ne reste pas coincé, ce qui expliquerai qu'elle marche à froid et plus à chaud, tu lèves un 4° doute.

Ta remarque sur la prise d'air suite à la dilatation du cylindre m'inquiete un peu.
En tout sincérité, après avoir effectué les 4 opérations précitées, tu ne touches plus à rien et tu portes ta moto chez un concessionnaire parce qu'à mon avis, si tu mets tes pattes de néophyte, tu vas droit dans les ennuis.
Même s'il ne la répare pas, il peut au moins l'essayer et te faire un diagnostic verbal ( s'il est sympa)

en fonction de ce qu'il dira, tu nous fait un débriefing, qu'on puisse y réfléchir.

A préciser que je ne donne que mon opinion, je peux me tromper...





avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 669
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  drico27 le Mar 17 Mai - 13:53

Ok je vais me fader de bougies neuves de toute façon je voulais les changer fin septembre !

Le filtre à air est ok, propre et enduit d'huile.
Le coup du filtre je suis comme toi je n'y crois pas car dans toutes les positions du robinet (en réserve et en on les filtres sont différents) j'ai le problème et à chaud il n'y aurai pas de différences.
Et pour le starter, j'ai controlé au niveau du carbu, il ne reste pas coincé.

De plus elle pétarade comme si la synchro était morte et plus elle chauffe et plus elle pète, alors que rien n'a été touché dans le weekend, on dirait vraiment plus un problème d'allumage que de carburation, serait-il possible que les bougies fonctionnent parfois par intermitence ?
Et pour les problèmes de gicleurs je n'y crois pas des masses car la vis de ralenti joue sur le levier actionné par l'accélérateur, donc celà passe par le gicleur principal pas le "needle jet" puisque ma vis joue dessus. Ce qui voudrai dire que j'aurai des problèmes à tous les régimes si il était bouché.

Je vais voir pour les bougies et aller voir un concess suz

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

on dirait que ça vas mieux...

Message  drico27 le Mar 17 Mai - 16:28

Je viens de changer les bougies et j'ai fait le retour de chez suz' dans la foulée à chaud. A première vue pour le moment elle tiens le ralenti. Je verrai ce soir lors du retour au bateau qui est plus long. Je vous tiendrai au courant ce soir.

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

mieux mais bof

Message  drico27 le Mar 17 Mai - 18:18

Bon alors bonne nouvelle, elle n'a pas calé du trajet mais elle pétarade toujours à la décélération et ça s'aggrave à chaud, par contre lorsque j'accélère à vide elle met plus de temps qu'avant à redescendre dans les tours. Manifestement un problème persiste. Une idée ?

merci
avatar
drico27
Débutant
Débutant

Masculin
Nombre de messages : 20
Age : 35
Localisation : haute-savoie
Date d'inscription : 16/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

analyse suite...

Message  alain590 le Mar 17 Mai - 20:00

eh ben, elle en pose des soucis ta moto.

Suzuki, ils en pensent quoi lorsque tu as expliqué le problème ?

ça nous guidera peut-être ??
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 669
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  petit-mono le Mer 18 Mai - 1:23

drico27 a écrit:Bon alors bonne nouvelle, elle n'a pas calé du trajet mais elle pétarade toujours à la décélération et ça s'aggrave à chaud, par contre lorsque j'accélère à vide elle met plus de temps qu'avant à redescendre dans les tours. Manifestement un problème persiste. Une idée ?
merci

tu a réglet le ralenti sur la molette du réglage de la tension des cable d'accelérateur ? car si oui si tu a trop mie de tour par cette manip tu a un cable qui coince dans sa gaine ces un peut sa maladie

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

avatar
petit-mono
Webmaster
Webmaster

Masculin
Nombre de messages : 1705
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

ET le jeu aux soupapes ?

Message  LeGlode le Lun 24 Sep - 15:51

Si je peux me permettre, cela peut peut etre venir du jeu au soupapes et notament d'échappement, car si la soupape d'échappement s'ouvre trop tôt, elle sera partielelment ouverte quand alors qu'il y aura encore de la pression dans le cylindre d'ou les pétarades....

C'est pas très compliqué a faire et pour rebondir sur un post précédent, cela te lèvera d'une doute supplémentaire....
avatar
LeGlode
Champion
Champion

Masculin
Nombre de messages : 158
Age : 46
Localisation : Var
Date d'inscription : 24/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de ralenti un peu bizarre

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum