Démarre pas!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Démarre pas!!!

Message  Franck30 le Jeu 1 Sep - 20:27

je suis à mon boulot, impossible de démarrer la moto pour rentrer chez moi... la clé tourne dans le nieman, les voyants s'allument (batterie 2 mois), aucun bruit au niveau du démarrage comme ci le coupe circuit était actionné... je ne comprend pas ce qui se passe, batterie, nieman,.????.... Puis je la démarrer autrement??? Merci de vos réponses.
avatar
Franck30

Masculin
Nombre de messages : 3
Age : 43
Localisation : LE GRAU DU ROI
Date d'inscription : 26/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre pas!!!

Message  Franck30 le Jeu 1 Sep - 21:08

Enfin réussi à démarrer!!! juste un problème embrayage... Désolé pour le dérangement.
avatar
Franck30

Masculin
Nombre de messages : 3
Age : 43
Localisation : LE GRAU DU ROI
Date d'inscription : 26/05/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre pas!!!

Message  maxime le Ven 2 Sep - 19:38

Tant mieux !

Sinon j'allais te dire d'essayer à la poussette.
avatar
maxime
Pilote
Pilote

Masculin
Nombre de messages : 53
Age : 41
Localisation : 93
Date d'inscription : 11/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Démarre pas!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum