Questions "basiques"!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Questions "basiques"!

Message  montaut le Jeu 12 Jan - 11:30

Ne possédant pas le manuel propriétaire, j'ai besoin de quelques précisions qui devraient s'y trouver: je termine le remontage de ma dernière acquisition, une Freewind, et contact mis, je ne trouve pas d'indicateur de pression d'huile, ni de charge batterie: rien, pas même un voyant! Soit je suis mal habitué, soit Suzuki fait dans la simplicité? De même, est'il normal de devoir débrayer, même au point mort pour lancer le moteur?
Sinon, mon démontage s'est bien déroulé, j'ai réglé le capteur de papillons à l'ohmètre, c'est facile; pour la synchro des dépressions, le système que j'ai bricolé pour mes BMW n'est pas adapté (la dépression sur ce mono est trop forte et aspire le liquide de ma colonne, heureusement, j'ai mis une huile colorée....).
Reste à fabriquer une centrale, ça doit être faisable, en trouvant un tube creux en acier de qualité?
Merci
avatar
montaut
Débutant
Débutant

Masculin
Nombre de messages : 22
Age : 66
Localisation : Morbihan, proche Redon
Date d'inscription : 31/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

questions basiques

Message  alain590 le Jeu 12 Jan - 20:00

bonjour,

oui, suzuki fait dans la simplicité.
il n'y a pas de pression d'huile ni de témoin de charge de batterie.

oui, il faut débrayer pour démarrer le moteur même au point mort, comme beaucoup de suzuki je pense ( pas trop sur)

Rappel, pour le plan de la béquille, je suis preneur
je remercie Petit mono pour les liens sur le bon coin mais les béquilles étaient vendues.
je reste aux aguets...
avatar
alain590
Double Champion du Monde
Double Champion du Monde

Masculin
Nombre de messages : 673
Age : 58
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Questions "basiques"!

Message  montaut le Ven 13 Jan - 0:26

OK pour le plan; cela va demander un peu de temps, car je refais une salle de bains, mais c'est promis et ce sera fait!
Merci, au moins, avec la simplicité du circuit électrique Suz, j'aurai moins de pb électroniques que sur mes BM....
avatar
montaut
Débutant
Débutant

Masculin
Nombre de messages : 22
Age : 66
Localisation : Morbihan, proche Redon
Date d'inscription : 31/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Questions "basiques"!

Message  dudu le Ven 13 Jan - 23:56

montaut,
elle ne doit pas démarrer quand tu embraye et ceci sur tout les rapports et le point mort , vérifie le contacteur sur la poignée.... pour moi c'est ce qui ce passe
avatar
dudu
Débutant
Débutant

Masculin
Nombre de messages : 38
Age : 39
Localisation : 54
Date d'inscription : 20/10/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Questions "basiques"!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum